soucis avec le serveur orange [Resolu]

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Re: soucis avec le serveur orange [Resolu]

Message par turki othman » 12 avr. 2017, 16:36

Bonsoir Natari
J'avais le même pb que toi, à la différence avec toi je pouvais envoyer mes messages mais je ne pouvais pas en recevoir.
J'ai la même version 52.0,
A mon avis je pense que tu devrais ouvrir une nouvelle discussion, car celle si est marquée RESOLU et que peut-être mais je n'en sais rien les modérateurs ne la regarde plus, c'est une supposition, qui n'engage que moi.
Amitiés
Othman
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

ckoistruc
Arias
Messages : 7
Inscription : 15 juin 2012, 18:12

Re: soucis avec le serveur orange

Message par ckoistruc » 17 avr. 2017, 15:47

Bonjour,

Meme problème chez ma mère depuis 3 jours environ. Hier après recherches sur des forums, j'ai modifié le port de 965 je l'ai mis à 465.
Depuis les envois sont instantannés, alors qu'ils étaient impossible avant, en revanche, elle ne reçoit plus les mails arrivants.......
J'ai également modifié le compte de pop à imap.

Si quelqu'un a la solution pour que la réception des mails soit rétablie, merci !
Votre Navigateur : Mozilla/5.0 (Macintosh; Intel Mac OS X 10.12; rv:52.0) Gecko/20100101 Firefox/52.0

ckoistruc
Arias
Messages : 7
Inscription : 15 juin 2012, 18:12

Re: soucis avec le serveur orange

Message par ckoistruc » 17 avr. 2017, 15:49

Bonjour,

Meme problème chez ma mère depuis 3 jours environ. Hier après recherches sur des forums, j'ai modifié le port de 965 je l'ai mis à 465.
Depuis les envois sont instantannés, alors qu'ils étaient impossible avant, en revanche, elle ne reçoit plus les mails arrivants.......
J'ai également modifié le compte de pop à imap.

Si quelqu'un a la solution pour que la réception des mails soit rétablie, merci !
Votre Navigateur : Mozilla/5.0 (Macintosh; Intel Mac OS X 10.12; rv:52.0) Gecko/20100101 Firefox/52.0

Avatar de l’utilisateur
jpto
Tyrannosaurus Rex
Messages : 4468
Inscription : 03 mars 2006, 22:56
Localisation : Auvergne

Re: soucis avec le serveur orange

Message par jpto » 17 avr. 2017, 16:02

ckoistruc a écrit :...J'ai également modifié le compte de pop à imap...
Bonjour,
On ne peut pas changer le protocole d'un compte, pour changer de protocole il faut créer un nouveau compte, sans supprimer l'ancien, dans un premier temps.
N'oubliez pas de bien respecter les paramètres voulus par le fournisseur, voir ici pour Orange : https://support.mozilla.org/t5/Customiz ... ex-wanadoo

J'ajoute qu'il est pas recommandé de continuer une discussion marquée Résolue car elle n’attirera pas les aidants éventuels.
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:52.0) Gecko/20100101 Firefox/52.0
La meilleure formule pour naviguer sur l'internet : Firefox + Qwant

ckoistruc
Arias
Messages : 7
Inscription : 15 juin 2012, 18:12

Re: soucis avec le serveur orange [Resolu]

Message par ckoistruc » 17 avr. 2017, 17:33

Merci jpto !
Tout refonctionne correctement !!
Je garde précieusement le lien avec les indications.
Votre Navigateur : Mozilla/5.0 (Macintosh; Intel Mac OS X 10.12; rv:52.0) Gecko/20100101 Firefox/52.0

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Yahoo [Bot] et 7 invités