soucis avec le serveur orange [Resolu]

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

soucis avec le serveur orange [Resolu]

Message par turki othman » 08 avr. 2017, 10:55

Bonjour à tous
Depuis deux jours j'ai quelques soucis avec mon Thunderbird, il me donne le message suivant
''Échec de l'envoi du mot de passe, pour l'utilisateur ( moi en l’occurrence) lme serveur du courrier pop.orange.fr à répondu : Authentification failed, je fais OK et il me demande de retaper un nouveau mot de passe???
Hier j'ai eu le même soucis et j'ai fait la MAJ j'ai la version 52.0 (32 bits) et après Thunderbird est reparti et ce matin même problème?
Que faut-il faire pour éviter que ça se reproduise ? Alors que je n'ai rien changé ni mot de passe ni quoi que se soit?
Merci pour vos réponses
Amicalement
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Dernière édition par turki othman le 10 avr. 2017, 16:08, édité 2 fois.
Cordialement
Amitiés du Languedoc Rousillon
Othman

Avatar de l’utilisateur
jpto
Tyrannosaurus Rex
Messages : 4357
Inscription : 03 mars 2006, 22:56
Localisation : Auvergne

Re: soucis avec le serveur orange

Message par jpto » 08 avr. 2017, 11:57

Bonjour,

D'autres ont le même problème avec Orange, moi-même j'ai fait deux tests hier, en IMAP, avec mon adresse Orange que je n'utilise jamais :
Au premier test, j'ai eu le message "Échec ...." mais la relève à quand même eu lieu !
Au deuxième test : OK !
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:52.0) Gecko/20100101 Firefox/52.0
La meilleure formule pour naviguer sur l'internet : Firefox + Qwant

Didile
Arias
Messages : 11
Inscription : 07 avr. 2017, 15:03

Re: soucis avec le serveur orange

Message par Didile » 08 avr. 2017, 15:30

Comme indiqué dans une précédente réponse, le problème vient d'orange (j'ai eu un technicien d'Orange ce matin).
Il m'a demandé de ne rien toucher. Tout devrait rentrer dans l'ordre sous 48h
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64; rv:52.0) Gecko/20100101 Firefox/52.0

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Re: soucis avec le serveur orange

Message par turki othman » 08 avr. 2017, 15:40

Bonjour
Merci à tous heureusement que j'ai gardé ma boité mail orange, comme ça je peux lire et répondre.
Bon on va faire comme Charles attendre ... :) :P
Cordialement
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Soucis avec le serveur Orange

Message par turki othman » 10 avr. 2017, 10:50

Bonjour à tous
Suite au infos, j'avais mis problème resolu[/b], mais le probléme est toujours d'actualité, je peux envoyer des messags mais je ne peux pas en recevoir.
Merci pour vos réponses
Cordialement à tous et bonne journée.
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

Avatar de l’utilisateur
J2m06
Administrateur
Messages : 19812
Inscription : 05 déc. 2005, 10:46
Localisation : Tout en bas à droite au bord de la mer !
Contact :

Re: Soucis avec le serveur Orange

Message par J2m06 » 10 avr. 2017, 11:00

bonjour
turki othman a écrit :Suite au infos, j'avais mis problème resolu, mais le probléme est toujours d'actualité, je peux envoyer des message mais je ne peux pas en recevoir.
inutile de créer un nouveau sujet :D il suffit d'enlever le [Résolu] :wink:


as-tu essayé de créer ce compte en IMAP * (sans supprimer le compte POP) :?:
pour la création d'un compte imap voir >> ici <<



/----------------------------------------------------------------------\
Protocole POP ou Imap c'est quoi :roll:
* Des infos ici sur ces protocoles (ou >> ici << )



.
Un conseil: Faire 2 sauvegardes à 2 endroits différents = Tranquillité :wink:
FAQ Thunderbird/Firefox (avec + de 1800 captures écran )

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Re: soucis avec le serveur orange

Message par turki othman » 10 avr. 2017, 15:27

Bonjour J2m06
Merci pour ton message, ok pour résolu, je ne savais pas.
Par contre j'ai toujours le même problème, je peux envoyer des messages à partir de Thunderbirth, mais dès fois la boite de réception fonctionne et d'autre fois elle ne fonctionne pas ?
Il y a eu un message sur le Forum disant que ça devait re-fonctionner d'ici 48h.
En regardant les messages que j'ai envoyé hier j'ai remarqué dans Thunderbirth une erreur de date d'envoi il m'est indiqué 24/01/2017, 13h17 ? Je ne comprends pas?
Ce matin à réception de ton message et pendant que j'étais entrain de créer une adresse IMAP, J'ai reçu mes messages sur ma boîte ???
Que faut-il que je fasse?
Merci de tes explications s'il y en a?
Cordialement
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

Avatar de l’utilisateur
J2m06
Administrateur
Messages : 19812
Inscription : 05 déc. 2005, 10:46
Localisation : Tout en bas à droite au bord de la mer !
Contact :

Re: soucis avec le serveur orange

Message par J2m06 » 10 avr. 2017, 15:30

turki othman a écrit :Ce matin à réception de ton message et pendant que j'étais entrain de créer une adresse IMAP, J'ai reçu mes messages sur ma boîte ???
Que faut-il que je fasse? Merci de tes explications s'il y en a?
je n'ai as d'explication :( Essaie de créer l'adresse en IMAP :!:
Perso je n'ai aucun souci avec l'adresse Orange IMAP .

.
Un conseil: Faire 2 sauvegardes à 2 endroits différents = Tranquillité :wink:
FAQ Thunderbird/Firefox (avec + de 1800 captures écran )

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Re: soucis avec le serveur orange

Message par turki othman » 10 avr. 2017, 15:33

j'ai peur de faire une bêtise, j'ai déjà tout perdu une fois et grâce à toi j'avais tout récupérè
Othman
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Re: soucis avec le serveur orange

Message par turki othman » 10 avr. 2017, 15:59

Merci j2m06
Je me suis lancé, j'ai créer un compte avec une adresse IMAP, par contre j'ai eu deux onglets qui sont apparus DRAFT et OUTBOX est ce normal?
J'ai fait des essais d'envois à partir d'autres boites mail et ça à l'air de fonctionner. J'attends un peu avant de mettre résolu.
Amitiués
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

Didile
Arias
Messages : 11
Inscription : 07 avr. 2017, 15:03

Re: soucis avec le serveur orange [Resolu]

Message par Didile » 11 avr. 2017, 07:44

Bonjour
J'ai attendu comme Orange me l'avait suggéré. Ce matin miracle mon mot de passe a été accepté et les messages de 4 jours sont tombés.
Bonne journée
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64; rv:52.0) Gecko/20100101 Firefox/52.0

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Re: soucis avec le serveur orange [Resolu]

Message par turki othman » 11 avr. 2017, 08:36

Bonjour Didile
Idem pour moi ce matin, tout à l'air de fonctionner normalement, pourvu que ça dour!!!! comme disait la mère de Napoléon. :D
Merci à vous tous
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

Didile
Arias
Messages : 11
Inscription : 07 avr. 2017, 15:03

Re: soucis avec le serveur orange [Resolu]

Message par Didile » 11 avr. 2017, 15:50

Rebonjour turki

On dirait qu'une de mes adresses orange (quelle idée d'en avoir plusieurs...) ne fonctionne toujours pas correctement
Grrr
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64; rv:52.0) Gecko/20100101 Firefox/52.0

turki othman
Gecko
Messages : 99
Inscription : 12 mars 2015, 19:04

Re: soucis avec le serveur orange [Resolu]

Message par turki othman » 11 avr. 2017, 18:27

Bonsoir Didile
Moi aussi j'ai deux adresses mail, une Pop et une autre IMAP, ça fait que je reçois mes en double au moins si j'ai un pb avec une des deux, l'autre marche, du moins je l'espère :D .
Bon courage à toi, mais sur le forum il y a des cracs et ils vont t'en sortir.
Amitiés
Othman
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; rv:52.0) Gecko/20100101 Firefox/52.0
Cordialement
Amitiés du Languedoc Rousillon
Othman

natari
Arias
Messages : 6
Inscription : 11 avr. 2017, 19:18

Re: soucis avec le serveur orange [Resolu]

Message par natari » 11 avr. 2017, 19:32

Bonsoir, j'ai le même souci que celui exposé dans le topic. Depuis vendredi dernier impossible de recevoir ou d'envoyer le courriel.
J'ai Thunderbird 52.0, il m'indique saisir mot de passe.
Quand je le mets il répond invaled login or password.... J'ai essayé plein de choses, càd changé le mot de passe de la page orange et l'enregistrer pour thunderbird, arrêt temporaire d'Avast, vérifier paramètres, serveur. J'ai lu dans vos avis que Orange rectifiait la donne, qu'il ne fallait rien modifier.
Sauf que j'ai toujours rien, et je pense pas qu'il y ait un miracle à venir!
Pouvez-vous m'aider? Merci.
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64; rv:52.0) Gecko/20100101 Firefox/52.0

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 5 invités