problème avec messages transférés

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

ACS
Arias
Messages : 2
Inscription : 28 févr. 2017, 11:37

problème avec messages transférés

Message par ACS » 28 févr. 2017, 11:44

Bonjour,

Depuis quelques temps nous avons le problème suivant quand nous transférons un message :

Merci d'avance pour votre aide.

[modération: j'ai mis le code entre [ code] [ /code] pour une meilleur lisibilité] J2m06

Code : Tout sélectionner

-------- Message transféré --------
From: 	34 2017 <>
X-Account-Key: 	account2
X-UIDL: 	1196806664.79754
X-Mozilla-Status: 	0001
X-Mozilla-Status2: 	00000000
X-Mozilla-Keys: 	
Return-Path: 	<www-data@gandi.mozfr.org>
Received: 	from mwinf5c77 (mwinf5c77.me-wanadoo.net [10.223.111.127]) by mwinb2503 with LMTPA; Tue, 28 Feb 2017 11:37:15 +0100
X-Sieve: 	CMU Sieve 2.3
Received: 	from gandi.mozfr.org ([95.142.174.97]) by mwinf5c77 with ME id qAdE1u01v26TATj01AdEGv; Tue, 28 Feb 2017 11:37:15 +0100
X-ME-bounce-domain: 	orange.fr
X-ME-engine: 	default
X-me-spamcause: 	(0)(0000)gggruggvucftvghtrhhoucdtuddrfeelhedrvdekgddukeculddtuddrfeelgedrtddtmdcutefuodetggdotefrodftvfcurfhrohhfihhlvgemucfogfdpggftiffpkfenuceurghilhhouhhtmecugedttdenucenucfjughrpefvuffhrhhsggfkffgtgffrigfoqfesthekjhdtredtjeenucfhrhhomhepoehfohhruhhmshesmhhoiihfrhdrohhrgheqnecuffhomhgrihhnpehmohiifhhrrdhorhhgnecukfhppeelhedrudegvddrudejgedrleejnecurfgrrhgrmhephhgvlhhopehgrghnughirdhmohiifhhrrdhorhhgpdhinhgvthepleehrddugedvrddujeegrdeljedpmhgrihhlfhhrohhmpeiffiifqdgurghtrgesghgrnhguihdrmhhoiihfrhdrohhrghdprhgtphhtthhopegrghgvnhgtvggrtghssehorhgrnhhgvgdrfhhr
X-me-spamlevel: 	not-spam
X-ME-Helo: 	gandi.mozfr.org
X-ME-IP: 	95.142.174.97
X-ME-Entity: 	ofr
Received: 	by gandi.mozfr.org (Postfix, from userid 33) id 7F68810351; Tue, 28 Feb 2017 11:37:14 +0100 (CET)
Subject: 	Bienvenue sur « Espace Geckozone »
X-PHP-Originating-Script: 	33:functions_messenger.php
From: 	forums@mozfr.org
Reply-To: 	forums@mozfr.org
Sender: 	<forums@mozfr.org>
MIME-Version: 	1.0
Message-ID: 	<de456b540480746ee241eaadb475a76b@forums.mozfr.org>
Date: 	Tue, 28 Feb 2017 11:37:14 +0100
Content-Type: 	text/plain; charset=UTF-8
Content-Transfer-Encoding: 	8bit
X-Priority: 	3
X-MSMail-Priority: 	Normal
X-Mailer: 	phpBB3
X-MimeOLE: 	phpBB3
X-phpBB-Origin: 	phpbb://forums.mozfr.org
X-AntiAbuse: 	Board servername - forums.mozfr.org
X-AntiAbuse: 	User_id - 1
X-AntiAbuse: 	Username - Anonymous
X-AntiAbuse: 	User IP - 86.212.207.229
 Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64; rv:51.0) Gecko/20100101 Firefox/51.0
Dernière édition par ACS le 18 mars 2017, 11:41, édité 1 fois.

Avatar de l’utilisateur
Jean-Claude
Tyrannosaurus Rex
Messages : 2269
Inscription : 02 avr. 2006, 03:24

Re: problème avec messages transférés

Message par Jean-Claude » 28 févr. 2017, 13:04

Bonjour,

Ce que tu vois, est l'en-tête complet du mail.
Pour ne voir, et ne transférer, que l'en-tête normal : menu --> Affichage --> En-têtes --> Normaux

A+
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/56.0.2924.87 Safari/537.36

totof_nouveau
Lézard vert
Messages : 139
Inscription : 30 déc. 2008, 13:12
Localisation : Lyon

Re: problème avec messages transférés

Message par totof_nouveau » 28 févr. 2017, 19:23

bonsoir acs
tu devrais modifier ton 1er post et supprimer les adresses mails, ça évitera du spam
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:54.0) Gecko/20100101 Firefox/54.0

ACS
Arias
Messages : 2
Inscription : 28 févr. 2017, 11:37

Re: problème avec messages transférés

Message par ACS » 18 mars 2017, 11:42

Bonjour,
Merci beaucoup pour votre aide.
Bonne continuation
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64; rv:52.0) Gecko/20100101 Firefox/52.0

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité