Je ne peux plus envoyer de malls.

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

etiab
Lézard à collerette
Messages : 389
Enregistré le : 06 nov. 2009, 18:20

Je ne peux plus envoyer de malls.

Message par etiab » 07 mars 2016, 20:50

Bonsoir :)


Depuis quelques jours je ne peux plus envoyer de mails par mon compte laposte.net.
Par contre je peux en recevoir.

Pour mon autre compte, no problem.


Merci d'avance pour votre aide.
François (alias « etiab »)

jpto
Tyrannosaurus Rex
Messages : 4561
Enregistré le : 03 mars 2006, 22:56

Re: Je ne peux plus envoyer de malls.

Message par jpto » 07 mars 2016, 21:43

Une petite recherche sur le forum et tu trouveras les infos que l'on a déjà données.

etiab
Lézard à collerette
Messages : 389
Enregistré le : 06 nov. 2009, 18:20

Re: Je ne peux plus envoyer de malls.

Message par etiab » 08 mars 2016, 04:30

Bonjour :)


Une longue recherche sur ce site m' appris que ce souci n'était valable que pour le serveur laposte.net.
Mais après, je sèche complètement.

Merci d'avance
François (alias « etiab »)

jpto
Tyrannosaurus Rex
Messages : 4561
Enregistré le : 03 mars 2006, 22:56

Re: Je ne peux plus envoyer de malls.

Message par jpto » 08 mars 2016, 09:10

Si tu as cherché longuement, tu as sans doute mal cherché. Ce que je souhaitais que tu trouves est dans le sujet suivant : viewtopic.php?p=816046#p816046, qui ne date que de quatre jours !
En résumé, chaque compte dans Thunderbird doit avoir son propre SMTP, defini avec sécurité SSL, comme tous les fournisseurs le permettent aujourd'hui.

etiab
Lézard à collerette
Messages : 389
Enregistré le : 06 nov. 2009, 18:20

Re: Je ne peux plus envoyer de malls.

Message par etiab » 08 mars 2016, 12:39

Je suis invalide et tout seul. Alors je n'y arrive pas. :oops:
Étapes pas à pas peut-être . Merci d'avance
François (alias « etiab »)

jpto
Tyrannosaurus Rex
Messages : 4561
Enregistré le : 03 mars 2006, 22:56

Re: Je ne peux plus envoyer de malls.

Message par jpto » 08 mars 2016, 14:38

OK, il faut que ton compte Laposte.net utilise le SMTP de Laposte.net, correctement configuré. Laposte.net est très pointilleuse sur la sécurité d'accès à son serveur.

1 - Fais un clic-droit sur le nom de ton compte et choisi Paramètres.
2 - Dans les paramètres des comptes, tout en bas de la liste à gauche, clique sur Serveur sortant.
3 - Si tu vois un smtp pour Laposte dans la partie droite de la fenêtre, vérifie qu'il est configuré comme dit ici : https://support.mozilla.org/fr/kb/param ... aposte-net et corrige si besoin.
4 - Si tu ne vois pas de smtp Laposte, créé le (bouton Ajouter).
5 - Ensuite va dans les paramètres de ton compte Laposte.net et affecte lui le smtp de laposte que tu viens de créer ou vérifier.

Ne t'attache pas à la notion se serveur sortant par défaut, ça n'a plus d'importance aujourd'hui, chaque compte doit avoir son propre serveur sortant, c'est plus logique et plus clair.
Voir copie d'écran ci-dessous :
Image

jpto
Tyrannosaurus Rex
Messages : 4561
Enregistré le : 03 mars 2006, 22:56

Re: Je ne peux plus envoyer de malls.

Message par jpto » 08 mars 2016, 14:59

J'ajoute que quand ton serveur sortant Laposte.net fonctionnera, tu vas sans doute avoir une erreur de certificat, voici ici la solution :
http://longuetraine.fr/?article1097/la- ... sagerie-hs, c'est plutôt long à lire mais très simple à faire.

C'est absolument sans lien avec ton problème d'envoi.

etiab
Lézard à collerette
Messages : 389
Enregistré le : 06 nov. 2009, 18:20

Re: Je ne peux plus envoyer de malls.

Message par etiab » 08 mars 2016, 16:22

Merci bien jpto. :)
Je bloque sur ton lien ici : https://support.mozilla.org/fr/kb/param ... aposte-net
Je veux dire : prénom.nom (moi je suis etiab pour ce compte), port, sécurité, etc : ça se trouve où ces différentes rubriques ?

Merci d'avance.
François (alias « etiab »)

etiab
Lézard à collerette
Messages : 389
Enregistré le : 06 nov. 2009, 18:20

Re: Je ne peux plus envoyer de malls.

Message par etiab » 08 mars 2016, 16:38

Après beaucoup d'effort physique, voici une capture de mon TB :

Image
François (alias « etiab »)

jpto
Tyrannosaurus Rex
Messages : 4561
Enregistré le : 03 mars 2006, 22:56

Re: Je ne peux plus envoyer de malls.

Message par jpto » 08 mars 2016, 18:36

Voila, c'est les paramètres qu'il faut. Pour le nom d'utilisateur, c'est la partie précédent l'arobase, c'est pour cela que la doc dit prénom.nom car c'est le modèle le plus fréquent de construction d'une adresse email.
Maintenant, il te reste à affecter ce serveur sortant à ton compte, dans les paramètres que j'ai montré plus haut.

etiab
Lézard à collerette
Messages : 389
Enregistré le : 06 nov. 2009, 18:20

Re: Je ne peux plus envoyer de malls.

Message par etiab » 08 mars 2016, 18:47

jpto a écrit :Voila, c'est les paramètres qu'il faut.
Mais je n'ai rien touché ... :-?
jpto a écrit :Maintenant, il te reste à affecter ce serveur sortant à ton compte, dans les paramètres que j'ai montré plus haut.
Euh j'ai du mal à suivre là. :?:
François (alias « etiab »)

jpto
Tyrannosaurus Rex
Messages : 4561
Enregistré le : 03 mars 2006, 22:56

Re: Je ne peux plus envoyer de malls.

Message par jpto » 08 mars 2016, 19:07

Regarde l'image que j'ai mis au-dessus, à 14 h 38.

B PV
Arias
Messages : 1
Enregistré le : 08 mars 2016, 22:50

Re: Je ne peux plus envoyer de malls.

Message par B PV » 08 mars 2016, 23:08

Bonsoir à tous,

Juste une question :
Comment saura-t-on que laposte.net a remis en ordre son certificat et que nous pourrons enlever l'exception de sécurité ?
Ensuite, comment enlève-t-on l'exception de sécurité ?

En remerciant les intervenants (leurs propos m'ont bien dépanné )

Bernard

etiab
Lézard à collerette
Messages : 389
Enregistré le : 06 nov. 2009, 18:20

Re: Je ne peux plus envoyer de malls.

Message par etiab » 09 mars 2016, 13:21

Ça y est je crois bien : je me suis envoyé un mail à plusieurs adresses, et ça semble OK. :!:
Merci à jpto pour ta patience. :)
François (alias « etiab »)

basile45
Salamandre
Messages : 23
Enregistré le : 06 nov. 2014, 22:15

Re: Je ne peux plus envoyer de malls.

Message par basile45 » 10 mars 2016, 11:45

Bonjour, j'avais aussi ouvert un ticket auprès de laposte.net il y a quelques jours. Après avoir répondu à un questionnaire détaillé, j'ai été informé que, je cite, "notre service technique est informé et investigue afin de vous apporter une solution dans les meilleurs délais.L'incident est en cours de résolution." Si j'ai confirmation que c'est résolu du côté de laposte.net , je le ferai savoir ici bien évidemment. Tout comme BPV je ne sais trop comment enlever l'exception de sécurité le moment venu. Merci à tous pour votre aide.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités