PB lors de l'insertion du fichier file....nsemail.html-[Résolu]

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

pascal etienne
Arias
Messages : 2
Inscription : 05 sept. 2015, 20:51

PB lors de l'insertion du fichier file....nsemail.html-[Résolu]

Message par pascal etienne » 05 sept. 2015, 20:57

Bonjour,

[modération: Bjr:->J'ai modifié ton titre peu explicite :wink: ]J2m06


Je n'envoie plus que des courriels blancs (qui parviennent à destination) et ce message d'erreur s'affiche:

Un problème est survenu lors de l'insertion du fichier file:///C:/DOCUME~1/HP-PRO~1/LOCALS~1/Temp/nsemail.html dans le message. Voulez-vous continuer l'envoi du message sans le fichier ?

Je ne comprends pas et ne sais pas réparer. Après avoir supprimé le programme et l'avoir ré-installé, c'est kif-kif...

Si qqun a la solution...
MERCI!

Avatar de l’utilisateur
jpto
Tyrannosaurus Rex
Messages : 4464
Inscription : 03 mars 2006, 22:56
Localisation : Auvergne

Re: panne

Message par jpto » 05 sept. 2015, 23:30

Bonjour,

La solution a été donnée ici : viewtopic.php?p=796810#p796810

Si c'est trop compliqué, il existe deux solutions plus simples :

1 - Désactiver le scan des messages par avast, si c'est bien ton antivirus. Ce qui ne l'empechera pas de scanner les pièces jointes au moment de leur ouverture ou enregistrement.

2 - Supprimer avast et installer Avira free : http://www.avira.com/fr/avira-free-antivirus
.

pascal etienne
Arias
Messages : 2
Inscription : 05 sept. 2015, 20:51

Re: panne

Message par pascal etienne » 06 sept. 2015, 08:53

Merci beaucoup, c'est réparé!

ALAIN MULLER
Arias
Messages : 1
Inscription : 28 sept. 2015, 18:22

Re: PB lors de l'insertion du fichier file....nsemail.html-[Résolu]

Message par ALAIN MULLER » 28 sept. 2015, 18:48

BONJOUR , JE N'ARRIVE PAS A ENVOYER OU A TRANSFERER DES MAILS CA ME DIT
Un problème est survenu lors de l'insertion du fichier file:///C:/DOCUME~1/hp/LOCALS~1/Temp/nsemail-1.html dans le message. Voulez-vous continuer l'envoi du message sans le fichier ?

MERCI DE M'APPORTER UNE REPONSE

Avatar de l’utilisateur
J2m06
Administrateur
Messages : 20079
Inscription : 05 déc. 2005, 10:46
Localisation : Tout en bas à droite au bord de la mer !
Contact :

Re: PB lors de l'insertion du fichier file....nsemail.html-[Résolu]

Message par J2m06 » 29 sept. 2015, 13:57

Bonjour
ALAIN MULLER a écrit :BONJOUR , JE N'ARRIVE PAS A ENVOYER OU A TRANSFERER DES MAILS CA ME DIT.../...MERCI DE M'APPORTER UNE REPONSE.
Inutile de crier :D
pour infos,sur internet ->tout en majuscules = crier :wink
Un problème est survenu lors de l'insertion du fichier file:///C:/DOCUME~1/hp/LOCALS~1/Temp/nsemail-1.html dans le message. Voulez-vous continuer l'envoi du message sans le fichier ?
c'est une blague :?:

Pour tous problèmes , premiers réflexes :
  • 1. Ne pas hésiter à utiliser la fonction Rechercher sur CE forum :wink: 2. Et/ou de lire les posts-it (à quoi ça sert que je me décarcasse :lol: )
    • entre autres << celui-ci >> -Post-it qui recense les problèmes (et solutions !) les plus courants
    3. ou de consulter l’aide en ligne de Mozilla *
    4. ou encore de consulter cette FAQ :wink:
* On peut accéder à l'aide en ligne: .
Un conseil: Faire 2 sauvegardes à 2 endroits différents = Tranquillité :wink:
FAQ Thunderbird/Firefox (avec + de 1800 captures écran )

Dinette
Arias
Messages : 1
Inscription : 07 déc. 2015, 10:57

Re: PB lors de l'insertion du fichier file....nsemail.html-[Résolu]

Message par Dinette » 07 déc. 2015, 11:03

Bonjour,
J'ai le même problème, sauf que j'ai bien lu tous les forums, et même sur d'autres sites....
J'ai bien désactivé le scan des mails sortants dans avast, j'ai créé l'exception sur le temp, vidé le temp, changé l'unicode dans les messages, et tout le toutim.
La solution (après avoir mis une heure à tout faire) n'a tenu que quelques jours. ça recommence.
Donc, vérification des paramètres, tout est resté comme je l'ai fait. Je revide le temp, et hop! ça refonctionne.... mais 10 min. :evil:
Existe-t-il une solution définitive autre que changer l'antivirus? (je n'ai pas le droit de le faire, il ne s'agit pas de mon ordinateur perso).
Car je commence à perdre patience.
merci d'avance!!!!

Avatar de l’utilisateur
J2m06
Administrateur
Messages : 20079
Inscription : 05 déc. 2005, 10:46
Localisation : Tout en bas à droite au bord de la mer !
Contact :

Re: PB lors de l'insertion du fichier file....nsemail.html-[Résolu]

Message par J2m06 » 07 déc. 2015, 14:38

Bonjour
Dinette a écrit :,J'ai bien désactivé le scan des mails sortants dans avast, j'ai créé l'exception sur le temp, vidé le temp, changé l'unicode dans les messages, et tout le toutim.
La solution (après avoir mis une heure à tout faire) n'a tenu que quelques jours. ça recommence.!
peut être que ta ligne d'exclusion n'a pas été prise en compte :!:
voir ce tuto perso http://j2m-06.pagesperso-orange.fr/p03_ ... _avast_v11
Un conseil: Faire 2 sauvegardes à 2 endroits différents = Tranquillité :wink:
FAQ Thunderbird/Firefox (avec + de 1800 captures écran )

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Fred45800 et 5 invités