Images parasites envoyées avec les émails

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
JLR38
Lézard à collerette
Messages : 265
Enregistré le : 16 nov. 2012, 19:31

Images parasites envoyées avec les émails

Message par JLR38 » 25 juil. 2014, 18:13

Bjr
J'ai des images parasites qui se joignent à mes émails quelques fois.
En général au moment d'envoyer j'ai ce genre de fenêtre qui s'affiche :

Image

avant de se connecter au smtp
Adjonction du nom de l'image est toujours variable ici ighdeeig.jpg...
J'aimerai connaître l'origine de ces images et pourquoi il y a adjonction d'images non demandées
de plus ces noms d'images me sont complétement inconnus.

Cordialement

JLR38
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0
JLR38

Blogus
Animal mythique
Messages : 8288
Enregistré le : 10 juin 2009, 08:31

Re: Images parasites envoyées avec les émails

Message par Blogus » 25 juil. 2014, 18:35

Bonsoir,

Rien à voir avec Thunderbird...
Fais une recherche de logiciels malveillants sur ton PC
Dans un premier temps avec Adwcleaner : http://forum.security-x.fr/tutoriels-31 ... dwcleaner/
Puis avec Malwarebytes : http://www.bibou0007.com/t952-malwareby ... ware#11411
Vérifie également si tu vois des intrus dans la liste des programmes installés.
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0
«Lorsque souffle le vent du changement, certains construisent des murs, d'autres des moulins à vent».

vince45
Lézard vert
Messages : 178
Enregistré le : 11 avr. 2005, 15:00

Re: Images parasites envoyées avec les émails

Message par vince45 » 08 sept. 2014, 15:30

Bonjour,

Au contraire, je pense que le problème vient bien de Thunderbird car je le rencontre moi aussi et encore plus qu'avant avec la version 31.
Le problème arrive lorsque le mail s'enregistre automatiquement dans les brouillons. Si je l'envoie avant l'enregistrement, il part bien.
Et c'est très pénalisant car il faut supprimer à chaque fois toutes les images pour envoyer le message.
Malheureusmeent, cela ne se reproduit pas à 100% car des fois le message part bien.

Edit : Et je suis en environnement Linux.

Cdt

Vincent
Votre Navigateur : Mozilla/5.0 (X11; Linux x86_64; rv:32.0) Gecko/20100101 Firefox/32.0
Thunderbird 31.1.O ESR / lightning 3.3 avec synchronisation sur messagerie OBM (http://www.obm.org) !!!

JLR38
Lézard à collerette
Messages : 265
Enregistré le : 16 nov. 2012, 19:31

Re: Images parasites envoyées avec les émails

Message par JLR38 » 08 sept. 2014, 15:41

Re
J'ai réglé le problème en enlevant la signature au départ (C'est une image) et je la colle au moment de l'envoyer.
Mais je n'a pas trouvé la solution au problème posé, c'est exactement le même problème que toi.
Aucune solution
Cordialement
JLR38
JLR38

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 37 invités