Plantage TB14

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
moreje
Salamandre
Messages : 33
Enregistré le : 23 août 2010, 15:25

Plantage TB14

Message par moreje » 19 juil. 2012, 10:35

Bonjour,
j'ai fait la mise à jour vers TB14 hier.
Depuis, impossible de démarrer TB normalement...il "cesse de fonctionner" et j'ai l'impression qu'il n'a meme pas le temps de générer de rapport de plantage...
J'ai cependant un contournement possible, si je démarre "en tant qu'administrateur", il marche bien
J'ai désisntallé tous les modules, réinstallé le programme, mais rien ne fait
des idées?
Merci

Naw3r

Re: Plantage TB14

Message par Naw3r » 21 juil. 2012, 11:25

Salut,
J'ai exactement le meme problème, avec Firefox également.

moreje
Salamandre
Messages : 33
Enregistré le : 23 août 2010, 15:25

Re: Plantage TB14

Message par moreje » 23 juil. 2012, 11:06

C'est bien de ne pas ^^etre seul...mais pour l'instant, aucune solution à notre problème....

caméléon
Animal mythique
Messages : 9526
Enregistré le : 08 nov. 2004, 17:54

Re: Plantage TB14

Message par caméléon » 23 juil. 2012, 15:18

Idem en mode sans échec? Vous êtes tous les 2 sur MAC OS?

moreje
Salamandre
Messages : 33
Enregistré le : 23 août 2010, 15:25

Re: Plantage TB14

Message par moreje » 23 juil. 2012, 15:43

avec le mode sans echec de TB , ça a l air de tenir...
Moi je suis sous PC (Windows 7)

caméléon
Animal mythique
Messages : 9526
Enregistré le : 08 nov. 2004, 17:54

Re: Plantage TB14

Message par caméléon » 23 juil. 2012, 16:06

Donc ça viendrait d'un module complémentaire, pas de Thunderbird... Tu peux donner la liste de tes modules et essayer de les activer un par un pour trouver le fautif?

moreje
Salamandre
Messages : 33
Enregistré le : 23 août 2010, 15:25

Re: Plantage TB14

Message par moreje » 23 juil. 2012, 16:36

sauf que j'ai déjà supprimé tous les modules complémentaires, et désactivé tous les plugins....

caméléon
Animal mythique
Messages : 9526
Enregistré le : 08 nov. 2004, 17:54

Re: Plantage TB14

Message par caméléon » 23 juil. 2012, 16:44

moreje a écrit :sauf que j'ai déjà supprimé tous les modules complémentaires, et désactivé tous les plugins....
Et ça continue à crasher, sauf en mode sans échec??? Tu peux essayer d'utiliser ce mode pour rendre certains changements permanents et voir si ça améliore les choses pour le mode normal?

Naw3r

Re: Plantage TB14

Message par Naw3r » 24 juil. 2012, 13:05

Pour ma part meme en mode sans échec, Thunderbird se lance, et environ 4 secondes plus tard : "Thunderbird a cessé de fonctionner".

caméléon
Animal mythique
Messages : 9526
Enregistré le : 08 nov. 2004, 17:54

Re: Plantage TB14

Message par caméléon » 24 juil. 2012, 17:40

Naw3r a écrit :Pour ma part meme en mode sans échec, Thunderbird se lance, et environ 4 secondes plus tard : "Thunderbird a cessé de fonctionner".
Tu es sur qu'il n'y a pas de rapport de plantage? Ça le fait aussi avec Firefox 14?

moreje
Salamandre
Messages : 33
Enregistré le : 23 août 2010, 15:25

Re: Plantage TB14

Message par moreje » 10 août 2012, 16:43

Non, aucun rapport de plantage, il a pas le temps d'en faire!
bon, je viens de passer le TB du portable de mon pere à la V14.... et crash, meme symptomes!

lequid
Salamandre
Messages : 47
Enregistré le : 10 févr. 2004, 16:26

Re: Plantage TB14

Message par lequid » 14 août 2012, 22:40

Idem pour moi.

Sur tous mes 3 ordis, la mise à jour de TB (à la version 14) a donné les mêmes symptômes.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités