Page 1 sur 1

TB et kaspersky internet securité-

Posté : 28 févr. 2012, 14:27
par yvan 21
Pourriez vous me dire pour quelle raison thunderbird 9.0.1 est t'il incompatible avec kaspersky internet securité 2011
MERCI

Re: thunderbird et kaspersky internet securité

Posté : 29 févr. 2012, 11:25
par phocas
salut

??? qu'est ce qui te fait penser qu'ils sont incompatibles
pourrais tu donner PLUS d'éléments...
http://www.geckozone.org/forum/viewtopi ... =4&t=99938


j'ai utilisé les versions kaspersky "pro" avec de nombreuses version TB sans rencontrer de soucis
donc je doute que la version "particulier" pose plus de soucis avec TB

?? as tu lu ceci
http://www.geckozone.org/forum/viewtopi ... =4&t=98048

Re: thunderbird et kaspersky internet securité

Posté : 01 mars 2012, 08:24
par yvan 21
bonjour
c'est dans les extension je vois que kaspersky anti spam extension est incompatible avec tuhnderbir 11.01.400
ce n'est pour les virus mais pour les spams

Re: TB et kaspersky internet securité-

Posté : 03 mars 2012, 16:18
par J2m06
et bonjour :!: :D
yvan 21 a écrit :Pourriez vous me dire pour quelle raison thunderbird 9.0.1 est t'il incompatible avec kaspersky internet securité 2011
incompatible ne veut pas dire qu'il ne faut plus l'utiliser, mais juste qu'elle avait été prévue pour TB8 par exemple.
Si elle fonctionne bien aucune raison de s’inquiéter :D
D’ailleurs depuis Tb10 les extensions installées sont actives par défaut ,mais notées comme incompatibles

Au pire tu peux essayer de la " bumper" . Voir ce tuto
thunderbird 9.0.1
tu devrais mettre à jour :wink: