envoi de lien non reçu

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
social distorsion

envoi de lien non reçu

Message par social distorsion » 18 déc. 2011, 13:02

Bonjour,

Après l'achat d'un nouvel ordinateur l'envoi de lien généré avec "envoyer un lien vers la page" ou un copier coller de la barre d'adresse de Firefox n'est pas reçu par les destinataires :twisted:

Lorsque je verifie dans les courriers envoyés le lien figure bien mais pas à la reception chez les destinataires ??? :?
J'ai desactivé Bitdefender pour voir si ce n'était pas lui qui bloquait mais non aucun changement ?
Par contre si je retransfère le message envoyé cela fonctionne :shock: ou si je mets le lien sous forme de citation ?

Qq'un a t'il une idée d'ou cela peut provenir ?


Quel est votre système d'exploitation Windows 7
Quelle est votre version de Thunderbird 8
Quel est votre fournisseur de messagerie sfr
Quel est votre Fournisseur d'Accès à Internet sfr
Quel antivirus et pare-feu vous utilisez Bitdefender 2012


Remerciements

Avatar du membre
Demot
Animal mythique
Messages : 16836
Enregistré le : 28 juin 2008, 18:07

Message par Demot » 18 déc. 2011, 13:12

A priori tu ne serais pas le seul → Bouton Rechercher
http://www.geckozone.org/forum/search.p ... e+vide+sfr
❒ une vraie réponse doit avoir pour but premier d'aider, pas celui de se montrer.
(Je ne lis pas les sarcasmes, c'est inutile de m'en écrire)

Blogus
Animal mythique
Messages : 8288
Enregistré le : 10 juin 2009, 08:31

Re: envoi de lien non reçu

Message par Blogus » 18 déc. 2011, 17:30

Bonsoir,

A priori le problème concerne les messageries @sfr.fr. Peux-tu confirmer ?
«Lorsque souffle le vent du changement, certains construisent des murs, d'autres des moulins à vent».

social distorsion

Re: envoi de lien non reçu

Message par social distorsion » 19 déc. 2011, 01:45

Après recherche il s'agirait bien d'un pb SFR mais je n'ai pas trouvé de cas résolus j'ai donc envoyé un post a SFR à suivre ....
Par contre le lien disparait que lorsqu'il n'est pas précédé d'un texte cela peut dépanner en attendant une soluce définitive :)

1Kenobi
Arias
Messages : 1
Enregistré le : 21 déc. 2011, 23:53

Re: envoi de lien non reçu

Message par 1Kenobi » 22 déc. 2011, 00:03

Bonsoir,

Idem pour moi, suis chez SFR.
En revanche en utilisant la flèche qui se trouve sur l'onglet "joindre", puis "page web", il suffit de copier l'adresse de la page et là normalement ça fonctionne.

social distorsion

Re: envoi de lien non reçu

Message par social distorsion » 22 déc. 2011, 19:41

Merci en attendant ça peut servir parce que SFR à part me changer de forum pas de réponse :twisted:

Blogus
Animal mythique
Messages : 8288
Enregistré le : 10 juin 2009, 08:31

Re: envoi de lien non reçu

Message par Blogus » 22 déc. 2011, 21:39

Le service de messagerie n'a jamais été le point fort de SFR... :roll:
Il y a quelque temps il n'était même pas possible d'exporter son carnet d'adresses ! :(
«Lorsque souffle le vent du changement, certains construisent des murs, d'autres des moulins à vent».

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités