icone bizarre résolu

Ce forum est consacré aux versions stables de Firefox OS

Modérateurs : Monique, genma

Avatar de l’utilisateur
jipenunux
Arias
Messages : 17
Inscription : 15 sept. 2012, 18:27
Localisation : malaucène 84
Contact :

icone bizarre résolu

Message par jipenunux » 01 juin 2016, 19:32

Bonjour j'ai cette icône bizarre en haut de mon zte openc sous 2.2.0.0Image
quelqu'un peu t’il me dire à quoi ça correspond et comment l’ôter, car sur un autre zte elle n'existe pas ?
merci d'avance
jipe
Votre Navigateur : Mozilla/5.0 (X11; Linux x86_64; rv:46.0) Gecko/20100101 Firefox/46.0
Dernière édition par jipenunux le 01 juin 2016, 22:35, édité 1 fois.

Avatar de l’utilisateur
lapineige
Iguane
Messages : 646
Inscription : 19 avr. 2015, 17:36

Re: icone bizarre

Message par lapineige » 01 juin 2016, 19:37

Tu as activé le débogage adb non ?
Votre Navigateur : Mozilla/5.0 (Macintosh; Intel Mac OS X 10_10_3) AppleWebKit/600.5.6 (KHTML, like Gecko) Version/8.0.5 Safari/600.5.6

Avatar de l’utilisateur
jipenunux
Arias
Messages : 17
Inscription : 15 sept. 2012, 18:27
Localisation : malaucène 84
Contact :

Re: icone bizarre

Message par jipenunux » 01 juin 2016, 22:34

oiui c'est bien ça il était activé
merci
jipe
Votre Navigateur : Mozilla/5.0 (X11; Linux x86_64; rv:46.0) Gecko/20100101 Firefox/46.0

sizvix
Lézard à collerette
Messages : 432
Inscription : 05 sept. 2013, 15:03

Re: icone bizarre résolu

Message par sizvix » 02 juin 2016, 14:17

^^ tout de suite ça donne l'impression qu'il y a un bug sur l'écran :P
Votre Navigateur : Mozilla/5.0 (X11; Linux x86_64; rv:46.0) Gecko/20100101 Firefox/46.0
Ma page de présentation en dev. web :
http://www.silpaop.com

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité