Page 1 sur 1

Cherche firmware 1.3B03 pour OpenC rooté (fr) - RESOLU

Publié : 30 juil. 2016, 08:36
par rdaneel
Bonjour,

Je cherche à faire la mise à jour du firmware de mon ZTE OpenC 2.2 (fr) car je rencontre souvent des coupures lors des appels.

J'ai suivi la procédure proposée ici : http://builds.firefoxos.mozfr.org/doc/f ... ware-modem par la build communautaire.

Le problème est que le fichier n'est plus présent :cry:

Une bonne âme serait-elle où je peux le trouver ?
Votre Navigateur : Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:47.0) Gecko/20100101 Firefox/47.0

Re: Cherche firmware 1.3B03 pour OpenC rooté (fr)

Publié : 30 juil. 2016, 09:37
par lapineige
Je me demande si quelqu'un ne l'aurait pas repartagé récemment.
Si jamais, on doit bien en avoir une copie qui traîne dans un coin. :?:
Votre Navigateur : Mozilla/5.0 (Windows NT 6.3; WOW64; rv:43.0) Gecko/20100101 Firefox/43.0

Re: Cherche firmware 1.3B03 pour OpenC rooté (fr)

Publié : 30 juil. 2016, 10:54
par brieucs
bonjour,
le "modem" (NON-HLOS.bin / 1.3B03) se trouve temporairement là :
https://framadrop.org/r/dBs7Aowhq3#q2TH ... rrP3nKz2A=
Votre Navigateur : Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:47.0) Gecko/20100101 Firefox/47.0

Re: Cherche firmware 1.3B03 pour OpenC rooté (fr)

Publié : 30 juil. 2016, 10:58
par lapineige
Merci brieucs, je prends aussi, ça fera une copie de plus.
Votre Navigateur : Mozilla/5.0 (Windows NT 6.3; WOW64; rv:43.0) Gecko/20100101 Firefox/43.0

Re: Cherche firmware 1.3B03 pour OpenC rooté (fr)

Publié : 30 juil. 2016, 12:22
par rdaneel
Merci :D pour le fichier.

Installation réussie.

Bon week-end
Votre Navigateur : Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:47.0) Gecko/20100101 Firefox/47.0