Thunderbird 24.0 et Lightning 2.5b2 [Résolu]

Courageux ou téméraire, vous testez des versions nocturnes, Earlybird ou Bêta de Thunderbird? Partagez vos expériences avec les autres membres du forum.

Modérateurs : caméléon, Blogus, J2m06

JCD59
Lézard vert
Messages : 161
Inscription : 22 avr. 2005, 12:14
Localisation : 59 NORD

Thunderbird 24.0 et Lightning 2.5b2 [Résolu]

Message par JCD59 » 30 août 2013, 09:25

Bonjour,

Mon poste vient d'être MAJ. de la version 24.0 du Thunderbird et 2.5b2 de lightning.

La connexion avec mon agenda Google ne s'effectue plus !

La version de Provider for Google Agenda est encore 0.22pre
Votre Navigateur : Mozilla/5.0 (Windows NT 6.2; WOW64; rv:24.0) Gecko/20100101 Firefox/24.0
Dernière édition par JCD59 le 30 août 2013, 10:05, édité 1 fois.

Avatar de l’utilisateur
Patclash
Tyrannosaurus Rex
Messages : 4689
Inscription : 09 nov. 2006, 19:36
Localisation : 48°38'54.64"N - 7°41'39.57"E

Re: Thunderbird 24.0 et Lightning 2.5b2

Message par Patclash » 30 août 2013, 09:59

Bonjour,

déjà pour la Beta 24.0b2 il te faut la version 2.6b2 de Lightning

voir : http://forums.mozfr.org/viewtopic.php?f ... 77#p737677
Votre Navigateur : Mozilla/5.0 (Windows NT 5.1; rv:23.0) Gecko/20100101 Firefox/23.0

JCD59
Lézard vert
Messages : 161
Inscription : 22 avr. 2005, 12:14
Localisation : 59 NORD

Re: Thunderbird 24.0 et Lightning 2.5b2

Message par JCD59 » 30 août 2013, 10:04

merci pour la rapidité de réponse.

Problème résolu
Votre Navigateur : Mozilla/5.0 (Windows NT 6.2; WOW64; rv:24.0) Gecko/20100101 Firefox/24.0

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité