Page 1 sur 1

Erreur avec Zimbra ( FF 59.0b9 64bits)

Posté : 15 févr. 2018, 10:50
par JCD59
Bonjour,
Depuis le passage à la version 59.0b9 , je remarque que lorsque j'utilise une option ' vider un dossier ' dans le module de messagerie Zimbra de Free j'ai après quelques secondes un message d'erreur dont voici le détail.

method: FolderActionRequest
msg: Une erreur réseau s'est produite.
code: CSFE_SVC_ERROR
detail: HTTP response status 502


Ce n'est pas bloquant, simplement agaçant.

Avec la version 59.0b8 je n'avais pas ce soucis.
Avec Thunderbird 59.0b1 aucun soucis.

Re: Erreur avec Zimbra ( FF 59.0b9 64bits)

Posté : 15 févr. 2018, 20:45
par Bob49
Bonjour

Problème de Zimbra...

Il suffit de chercher ligne par ligne des erreurs pour tomber sur des fils liés à Zimbra (pas forcément récents..), surtout avec "CSFE_SVC_ERROR" !

HTTP response status 502 :
Le serveur intermédiaire a fourni une réponse invalide.
Le serveur HTTP a agi en tant qu'intermédiaire (passerelle ou proxy) avec un autre serveur, et a reçu de ce dernier une réponse invalide en essayant de traiter la requête.
Bref Firefox n'y est pour rien, hormis si tu utilises un proxy !

Re: Erreur avec Zimbra ( FF 59.0b9 64bits)

Posté : 17 févr. 2018, 08:56
par JCD59
Bonjour Bob49 et merci pour la réponse.

Depuis hier midi, cela ne s'est plus reproduit.

Comme je n'utilise pas de Proxy, et que Firefox ne serait pas en cause, j'en déduit que cela pourrait provenir du serveur Free.

C'est vrai que ces derniers temps de ce côté.....c'est pas toujours la grande forme :roll: