la nouvelle page de wanadoo

Des problèmes qui n'en sont plus
Répondre
supadit

la nouvelle page de wanadoo

Message par supadit » 06 sept. 2004, 12:58

voila depuis peu wanadoo a relooker son site, depuis il y a plein de problem d'affichage avec mozilla,
cela fait plusieur jours beaucoup de monde le fait remarquer sur leur forum, mais ca n'a pas l'aire de deranger wanadoo
il on aussi retirer les lien pour telecharger les demo de goa pour renvoyer sur leur site metabolique qui n'est accesible que avec windows+ie.
voila depuis 2001 que j'ai l'adsl le site de wanadoo na fait que se degrader

jv2759
Tyrannosaurus Rex
Messages : 4161
Enregistré le : 12 févr. 2004, 14:29

Message par jv2759 » 06 sept. 2004, 13:59

Solution, écrire et toujours écrire.

Tu peux même essayer d'aller chez les autre fai et noter ceux qui ne pause pas de probléme avec gecko, et sur leur forum en faire la liste, ne pas faire de la pub, mais juste un listing de la compatibiliter des fai avec le libre... Et dire ce qu'il en est pour wanadoo...

En présentant cela non pas comme une qualiter de service, mais un respect envers les client... Si un fai respecte les minoriter, c'est qu'il respecte les client, donc il me respecte et j'ai donc tout les chance d'être bien servie...
Inscrit sur la liste des abonner absent...

D.J.K.W.R.S.L.
Arias
Messages : 13
Enregistré le : 17 oct. 2004, 14:46

Message par D.J.K.W.R.S.L. » 18 oct. 2004, 19:31

hé bien je crois que le service et le respect des clients sont bien les moindres de leurs souçis car leur site vient à nouveau de se dégrader au niveau de l'affichage comme vous pourrez le constatez sur leur page d'accueil. hé dire que je suis abonné chez eux! :oops:

Monique
Lézard à collerette
Messages : 476
Enregistré le : 05 janv. 2004, 23:21

Message par Monique » 18 oct. 2004, 20:19

Bonjour,
D.J.K.W.R.S.L. a écrit :hé bien je crois que le service et le respect des clients sont bien les moindres de leurs souçis
Je te crois sans aucun doute... et pourtant Wanadoo.fr : le pourquoi-comment du portail à grande vitesse :roll:
Ce qui serait encore plus grave puisque le but n'est pas atteint !
Amicalement,
Monique
Mozilla-Belgium | OpenWeb | Opquast

Jacques1

Message par Jacques1 » 20 oct. 2004, 09:55

:?: En attendant, que ce soit avec la version d'aujourd'hui en nightly 1.0rc1 ou avec la Suite 1.7.3 la page d'accueil de :


http://www.wanadoo.fr


à l'affichage je me retrouve avec un double en-tête...? Sur une page d'accueil qui d'ordinaire s'affichait normalement que ce soit avec firefox ou avec la suite...

XF007
Lézard vert
Messages : 174
Enregistré le : 02 mai 2004, 18:37

Message par XF007 » 21 oct. 2004, 12:42

personne a leur mail, parce que c'est vraiment laid là ^^
le pire c'est que ca passe sous opera :(
Image

D.J.K.W.R.S.L.
Arias
Messages : 13
Enregistré le : 17 oct. 2004, 14:46

Message par D.J.K.W.R.S.L. » 22 oct. 2004, 20:17

Sincèrement je crois que même si tu leur envoyais un mail cela ne changerais pas grand chose car tu peux voir le type de réponse qu'ils t'enverraient certainement à la figure ICI :wink:

vector
Salamandre
Messages : 20
Enregistré le : 31 août 2004, 01:20

Message par vector » 31 oct. 2004, 15:45

Si on va sur le Jukebox, c'est pire : "Internet Explorer 5.0 (ou mieux)".

Je ne comprends pas, j'ai bien mieux qu'IE et ça marche pas. :shock:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité