Page 1 sur 1

Erreur 403 survenue bizarement.

Publié : 29 août 2007, 16:24
par Fufur
Je vous explique mon cas.

Ce matin, je me connecte à un forum (www.technomancia.fr) sans aucun problème. Je post des messages, et tout le toutim basique d'un forum.

Je pars manger, et lorsque je reviens "FORBIDDEN, Error 403"

Tous les forums consultés me disent que cela viens d'un fichier manquant, ou encore d'une modification de mes ports... Mais le pc n'a pas été éteint, il est juste passé sur l'économiseur d'écran.

Aidez moi !

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6

Publié : 29 août 2007, 16:25
par Fufur
Message :

Forbidden
You don't have permission to access /technomancia/forum/portal.php on this server.

Apache/1.3.37 Server at www.technomancia.fr Port 80

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6

Publié : 29 août 2007, 16:35
par Fufur
Pour information, au même moment où j'écrivais, d'autres personnes étaient connectées au site.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6

Publié : 29 août 2007, 17:48
par calimo
403 c'est un problème de permissions : soit le serveur n'a pas accès à la page, soit toi tu n'y as pas accès...
Essaye de vider le cache (ou bien Maj + Actualiser ou Ctrl + F5).
Si ça persiste, contacte le webmaster pour lui demander s'il n'a pas interdit ton ip ou ton domaine...

Publié : 29 août 2007, 18:24
par nico@nc
[Modération] Je déplace dans Rapporter un site posant problème

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6