probleme de connexion à un site

Des problèmes qui n'en sont plus
chlems

probleme de connexion à un site

Message par chlems » 13 juil. 2007, 10:48

voila j'ai un problème de connexion à ce site j'ai la réponse suivante :


La cause de ce problème peut être la désactivation ou le refus
des cookies.



j'ai déjà vue ce problème sur le forum (le sujet), j'ai essayé les solutions mais ça ne marche pas.


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4

Avatar de l’utilisateur
jpj
Animal mythique
Messages : 25231
Inscription : 01 août 2005, 15:38
Localisation : France

Message par jpj » 13 juil. 2007, 11:10

Bonjour,

Je n'arrive a afficher cette page ni avec Firefox, ni avec Opera, ni avec IE 6.
http://www.univ-evry.fr/PagesHtml/Inscription.htm#2 a écrit :Adresse de connexion accessible à partir du 13 juillet 2007 :
https://scolarite.univ-evry.fr
Ou ils sont déjà surchargés, ou ils sont en retard et la page n'est pas encore disponible, ou ils se sont planté dans leur site. Il faudrait réessayer un peu plus tard.

A+
► Si votre problème est [Résolu], svp, marquez-le.
► Pas de support par mp, l’aide se fait sur le forum.

chlems

Message par chlems » 13 juil. 2007, 11:18

merci je réessayerai plus tard

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4

Avatar de l’utilisateur
nico@nc
Animal mythique
Messages : 8002
Inscription : 21 août 2005, 08:04
Localisation : fr-FR
Contact :

Message par nico@nc » 13 juil. 2007, 12:31

[Modération] Je déplace dans la section Rapporter un site posant problème.

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4
Nicolas
☛ Problème [résolu] ? Modifiez votre premier message pour l'indiquer.
Pas de support par message privé, postez sur le forum, merci.

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités