La poste : une pétition

Des problèmes qui n'en sont plus
Répondre
gnulover
Iguane
Messages : 601
Enregistré le : 09 févr. 2006, 02:28
Localisation : chez moi
Contact :

La poste : une pétition

Message par gnulover » 07 nov. 2006, 23:31

Voilà , n'y connaissant pas grand chose avec les serveurs de petitions et compagnie (du moins pour le moment), y aurais t'il la possibilité comme par exemple avec le groupe détaxe de faire circuler une petition pour rendre compatible la poste avec notre navigateur favori ...

Message envoyé avec : Mozilla/5.0 (Macintosh; U; Intel Mac OS X; fr; rv:1.8.1) Gecko/20061010 Firefox/2.0
Un Blog sur les logiciels libres : http://www.freelog.fr

caméléon
Animal mythique
Messages : 9519
Enregistré le : 08 nov. 2004, 17:54
Localisation : Indre et Loire (37)

Message par caméléon » 09 nov. 2006, 23:18

Le plus simple est de leur écrire dans un premier temps, tu auras droit à une réponse type, mais c'est déjà pas mal.
Pour ce qui est de la pétition, le logiciel utilisé par racketitiel est : http://phppetitions.leras.org/

Si tu en mets une en place, tu peux compter sur mon appui, mais c'est sans garanti aucune que Laposte en tienne compte.

Humpfff
Tyrannosaurus Rex
Messages : 2451
Enregistré le : 05 avr. 2004, 13:23
Localisation : Paris même

Message par Humpfff » 09 nov. 2006, 23:47

N'oublions pas que Firefox dispose d'un bouton "Rapporter un site non fonctionnel" à rajouter dans une barre d'outils [clic droit sur une barre d'outils > Personnaliser > Faire glisser le bouton qui va bien)

Je ne connais pas exactement le traitement qui est fait de ces rapports aujourd'hui mais ca ne mange pas de pain de s'en servir.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8

AdHoc
Arias
Messages : 6
Enregistré le : 07 déc. 2005, 12:37

Message par AdHoc » 24 nov. 2006, 14:35

bonjour,
est ce que tu parle de laposte.net ou d'autres services de la poste ?
Pour laposte.net, je n'ai eu aucun soucis sur les 4 dernieres versions .

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1) Gecko/20061010 Firefox/2.0

caméléon
Animal mythique
Messages : 9519
Enregistré le : 08 nov. 2004, 17:54
Localisation : Indre et Loire (37)

Message par caméléon » 26 nov. 2006, 19:37

Le problème est que le webmail de laposte.net ne permet pas de faire de mise en forme html avec firefox.

AdHoc
Arias
Messages : 6
Enregistré le : 07 déc. 2005, 12:37

Message par AdHoc » 27 nov. 2006, 12:56

:oops: Autant pour moi, je n'avais jamais utilisé cette fonctionnalité 8-) avec IE.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1) Gecko/20061010 Firefox/2.0

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité