liens inactifs sur tmc tv

Des problèmes qui n'en sont plus
SubZéro

liens inactifs sur tmc tv

Message par SubZéro » 04 sept. 2006, 13:04

Salut,

sur cette page http://www.tmc.tv/

y a-t-il parmi vous un(e) champion(ne) qui arrive à faire fonctionner les liens dans la menu de gauche (émissions, animateurs, films...) ou encore en bas (publicité, contact, etc), avec Firefox ? (avec ie/konqueror ça a l'air de fonctionner, avec Opéra non)

Si non, y a-t-il une explication au problème (W3C ou autre) :?:

Merci



Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8.0.6) Gecko/20060728 SUSE/1.5.0.6-1.3 Firefox/1.5.0.6

SubZero

Message par SubZero » 05 sept. 2006, 23:43

8-)



Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8.0.6) Gecko/20060728 SUSE/1.5.0.6-1.3 Firefox/1.5.0.6

Avatar de l’utilisateur
jpj
Animal mythique
Messages : 25232
Inscription : 01 août 2005, 15:38
Localisation : France

Message par jpj » 06 sept. 2006, 00:00

Bonsoir,

Marche pas avec Firefox. Stop. Marche pas avec Opera. Stop. Doit pas marcher non plus sous nunux. Stop.

Bon pour le forum "Rapporter un site posant problème", désolé. :P

A+

SubZero

Message par SubZero » 06 sept. 2006, 14:46

Salut

bon ok, merci.
Je leur ai quand même envoyé un mail histoire de signaler le souci.

à++

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8.0.6) Gecko/20060728 SUSE/1.5.0.6-1.3 Firefox/1.5.0.6

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité