Sites non accésibles depuis MAJ 1.5.0.2

Des problèmes qui n'en sont plus
tonylevrai
Arias
Messages : 12
Inscription : 20 avr. 2006, 12:29

Sites non accésibles depuis MAJ 1.5.0.2

Message par tonylevrai » 20 avr. 2006, 12:37

Sites non accésibles depuis MAJ 1.5.0.2

Bonjour,

Depuis la derniére MAJ, je ne peux plus accéder à la page sécurisé de mon compte banquaire du C.A. du Midi ainsi qu'a mon compte rapidshare premium, les pages reste blanches. Il a aussi beaucoup de recherches via google ou la sncf qui restent sans suite : Fire Fox ne peut trouver le serveur à l'adresse ... . Mais via I.E tout fonctionne.

Merci de votre aide

Tony

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

Avatar de l’utilisateur
SB
Varan
Messages : 1095
Inscription : 05 mars 2004, 18:38
Localisation : Ailleurs.

Message par SB » 20 avr. 2006, 16:13

Essaie avec un nouveau profil (démarrer->exécuter->firefox.exe -p). Si ça résout le problème, transfère tes extensions et marque-pages et continue avec ce nouveau profil.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

tonylevrai
Arias
Messages : 12
Inscription : 20 avr. 2006, 12:29

Message par tonylevrai » 20 avr. 2006, 16:17

Je viens de tester, ne change rien.

Merci tout de même

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

Avatar de l’utilisateur
SB
Varan
Messages : 1095
Inscription : 05 mars 2004, 18:38
Localisation : Ailleurs.

Message par SB » 20 avr. 2006, 16:19

Pourrais-tu donner un exemple de recherche google ou sncf ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

tonylevrai
Arias
Messages : 12
Inscription : 20 avr. 2006, 12:29

Message par tonylevrai » 20 avr. 2006, 16:23

Pour la sncf essais celui-ci : http://www.voyages-sncf.com/dynamic/_Sv ... AGENCY=VSC

Pour google ce n'est pas régulier, ça vien de me le faire apres ton teste avec mon compte yahoo, je dois revenir à la page non sécurisé pour réaccéder à mon compte.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

Avatar de l’utilisateur
Flore
Administratrice
Messages : 3558
Inscription : 19 nov. 2003, 23:04
Localisation : Lyon

Message par Flore » 20 avr. 2006, 16:29

Tu as redonné les autorisations pour Firefox dans ton Firewall ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20060321 Firefox/2.0a1
Flore
Mac OSX + Nightly / Laptop Linux Mint + Nightly / Nightly sur Android

tonylevrai
Arias
Messages : 12
Inscription : 20 avr. 2006, 12:29

Message par tonylevrai » 20 avr. 2006, 20:30

Merci Flore, le probléme venait bien de la. Mais se que je ne comprends pas, c'est pourquoi je pouvais surfer normalement mis à par les problémes indiqués sans que mon fire wall ne bloque complétement Firefox ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

Avatar de l’utilisateur
Flore
Administratrice
Messages : 3558
Inscription : 19 nov. 2003, 23:04
Localisation : Lyon

Message par Flore » 20 avr. 2006, 20:50

Aucune idée :mrgreen:
Je ne suis pas grande prêtresse des firewalls.
Sérieux, je ne sais pas, mais je reconnais les symptômes :wink:

Message envoyé avec : Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
Flore
Mac OSX + Nightly / Laptop Linux Mint + Nightly / Nightly sur Android

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité