[Resolu] Messages privés

Des problèmes qui n'en sont plus
Ritounet
Salamandre
Messages : 45
Inscription : 18 févr. 2006, 19:00

[Resolu] Messages privés

Message par Ritounet » 01 mars 2006, 23:11

Bonsoir,

Je n'arrive plus à poster de messages privés sur ce forum depuis ce soir.
Je n'ai que le bouton "Prévisualiser" en bas du message.

Le problème peut venir d'où :?:
Dernière édition par Ritounet le 01 mars 2006, 23:34, édité 1 fois.

Avatar de l’utilisateur
Flore
Administratrice
Messages : 3556
Inscription : 19 nov. 2003, 23:04
Localisation : Lyon

Message par Flore » 01 mars 2006, 23:12

Euuuh, d'une tentative de truc qui semblait une super bonne idée samedi soir (après une bière :? ).
Flore
iMac - Mac OSX + Nightly / Laptop Linux Mint + Nightly / Z3C FirefoxOS

Ritounet
Salamandre
Messages : 45
Inscription : 18 févr. 2006, 19:00

Message par Ritounet » 01 mars 2006, 23:25

:?: :?:

Avatar de l’utilisateur
Flore
Administratrice
Messages : 3556
Inscription : 19 nov. 2003, 23:04
Localisation : Lyon

Message par Flore » 01 mars 2006, 23:28

C'est réparé :mrgreen:
En fait, samedi soir, on a eu un dîner/réunion entre admin et modos de geckozone (à Bruxelles, d'où les bières), d'où il est sorti différentes idées. Ceci était la réalisation (un peu ratée) d'une de ces idées :wink: .
Flore
iMac - Mac OSX + Nightly / Laptop Linux Mint + Nightly / Z3C FirefoxOS

Ritounet
Salamandre
Messages : 45
Inscription : 18 févr. 2006, 19:00

Message par Ritounet » 01 mars 2006, 23:33

OK Merci.
J'avais pas tout compris :roll:

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités