problem d'affichage

Des problèmes qui n'en sont plus
Répondre
duo
Arias
Messages : 1
Inscription : 17 févr. 2006, 04:35
Localisation : duo
Contact :

problem d'affichage

Message par duo » 17 févr. 2006, 04:43

Bonjour a tous
je galere depuis 3 jours pour essayer d'afficher en clair un site web qui est www.anyway.com

Il apparait comme ca chez moi et uniquement ce site mon frere a a portable on a essaye dessus et lui c'est ok on a compare tous les reglages internet ils sont identiques

est ce que quelqu'un pourrait m'aider
http://voyages.anyway.com/sejour/agence-de-voyages.aspx

en fait je ne vois que des carre blance et des croix rouge

Avatar de l’utilisateur
Mori
Animal mythique
Messages : 13292
Inscription : 30 avr. 2004, 19:17
Localisation : >:)°

Message par Mori » 17 févr. 2006, 08:01

salut,

tu n'aurais pas adblock qui bloquerait tout ce qui est *ads* ?
Linux ubuntu MATE 18.04 (x86_64)

Invité

Message par Invité » 17 févr. 2006, 20:12

bonjour je viens de faire une recherche sur c: je ne trouve pas adblock

Merci pour votr aide

Avatar de l’utilisateur
jpj
Animal mythique
Messages : 25236
Inscription : 01 août 2005, 15:38
Localisation : France

Message par jpj » 18 févr. 2006, 03:34

Bonsoir,

Outils > Options > Contenu. Il faut cocher la case "Charger les images" et décocher "pour les sites d'origine de la page uniquement"

Image

A+

Invité

Message par Invité » 18 févr. 2006, 07:50

bonjour excuse moi mais je ne sais pas ou verifier le paremetre ci dessus dans les options d'internet je n'ai pas cet ecran la ni ces infos

merci pour ton aide

Avatar de l’utilisateur
Mori
Animal mythique
Messages : 13292
Inscription : 30 avr. 2004, 19:17
Localisation : >:)°

Message par Mori » 18 févr. 2006, 08:09

salut,

c'est un écran pour ff 1.5.0* ... sinon, ça doit être dans "avancé" avec une version antérieure
Linux ubuntu MATE 18.04 (x86_64)

Avatar de l’utilisateur
jpbardiau
Tyrannosaurus Rex
Messages : 2709
Inscription : 05 avr. 2004, 17:34
Localisation : Lobbes, Belgique
Contact :

Message par jpbardiau » 18 févr. 2006, 09:34

Pris d'un léger doute, notre ami duo utilise-il bien Firefox ?
JP
Image
Image

Avatar de l’utilisateur
Flore
Administratrice
Messages : 3558
Inscription : 19 nov. 2003, 23:04
Localisation : Lyon

Message par Flore » 18 févr. 2006, 09:48

À mon avis, je dirais non...
Auquel cas, on ne peut pas grand chose pour lui :roll:
Flore
Mac OSX + Nightly / Laptop Linux Mint + Nightly / Nightly sur Android

Avatar de l’utilisateur
PsyDk
Lézard à collerette
Messages : 317
Inscription : 23 sept. 2003, 09:41
Localisation : RP
Contact :

Re: problem d'affichage

Message par PsyDk » 18 févr. 2006, 10:23

duo a écrit :en fait je ne vois que des carre blance et des croix rouge
Euh, c'est IE qui affiche cette icône quand il ne trouve pas l'image. Sous Ff c'est soit rien, soit un petit rectangle déchiré.

Invité

Message par Invité » 18 févr. 2006, 16:14

Merci les amies j'ai trouvel'ecran j'ai fait les changements et c'est toujours pareil

A l'aide

Invité

Message par Invité » 18 févr. 2006, 16:16

je viens d'esssayer avec internet explorer c'est pareil

a l'aide

Invité

Message par Invité » 18 févr. 2006, 16:40

Erreur : Erreur d'analyse de la valeur pour la propriété « cursor ». Déclaration abandonnée.
Fichier source : http://voyages.anyway.com/eta/FRA/calx.htm
Ligne : 23



Voila ce que me met la console java script

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité