Google video

Des problèmes qui n'en sont plus
Avatar de l’utilisateur
PierreFox
Iguane
Messages : 501
Inscription : 28 sept. 2004, 21:54
Contact :

Google video

Message par PierreFox » 06 févr. 2006, 22:11

J'aimerais savoir comment lire une video sur google video ?

Un exemple parmis tous :
http://video.google.com/videoplay?docid ... 212&q=fiat

J'obtient toujours le message :
Thanks for your interest in Google Video.

Currently, the playback feature of Google Video isn't available in your country.

We hope to make this feature available more widely in the future, and we really appreciate your patience.

C'est du délir ça :roll:


P.S : une technique autre que celle qui consiste à récuperer le lien contenu dans la partie "Put on site"... pas très pratique !

Avatar de l’utilisateur
Mori
Animal mythique
Messages : 13286
Inscription : 30 avr. 2004, 19:17
Localisation : >:)°

Message par Mori » 07 févr. 2006, 01:26

ben ... faut que tu te connectes des states, non ?
Linux ubuntu MATE 18.04 (x86_64)

Avatar de l’utilisateur
jpbardiau
Tyrannosaurus Rex
Messages : 2709
Inscription : 05 avr. 2004, 17:34
Localisation : Lobbes, Belgique
Contact :

Message par jpbardiau » 07 févr. 2006, 07:02

Les "belgian fries" seraient-elles en faveur au pays de W ? Ca fonctionne chez moi.
JP
Image
Image

Avatar de l’utilisateur
Mori
Animal mythique
Messages : 13286
Inscription : 30 avr. 2004, 19:17
Localisation : >:)°

Message par Mori » 07 févr. 2006, 08:06

Image boar ... les fromages_qui_puent font rien que râler ... on va vous faire pêter la goule ...
Linux ubuntu MATE 18.04 (x86_64)

Avatar de l’utilisateur
calimo
Animal mythique
Messages : 14118
Inscription : 26 déc. 2003, 11:51
Localisation : Le frigo scandinave
Contact :

Message par calimo » 07 févr. 2006, 08:34

Peut-être regarder de ce côté-ci : http://www.prendreuncafe.com/blog/2006/ ... easemonkey :?:

Je ne sais vraiment pas pourquoi ça ne passe pas. À quelques kilomètres de là je n'ai aucun souci :roll:

Avatar de l’utilisateur
PierreFox
Iguane
Messages : 501
Inscription : 28 sept. 2004, 21:54
Contact :

Message par PierreFox » 07 févr. 2006, 14:48

Vraiment bizarre surtout que les liens de la forme :
http://translate.google.com/translate?u ... 3912337648

C'est à dire ne mettant un http://translate.google.com/translate?u= avant la page, ça passe... comprends pas pourquoi il y a cette restriction pour la france :-(

arno.
Varan
Messages : 1347
Inscription : 19 août 2004, 12:26
Contact :

Message par arno. » 07 févr. 2006, 14:52

ça marche comme ça parceque en passant par translate, la requete à google video est faite par google translate, qui est lui, situé aux états-unis.

Avatar de l’utilisateur
nico@nc
Animal mythique
Messages : 8029
Inscription : 21 août 2005, 08:04
Localisation : fr-FR
Contact :

Message par nico@nc » 10 févr. 2006, 00:31

bah ! ça marche aussi de calédonie (pourtant, la nouvelle-calédonie, c'est un territoire français... :roll: )
Nicolas
☛ Problème [résolu] ? Modifiez votre premier message pour l'indiquer.
Pas de support par message privé, postez sur le forum, merci.

Avatar de l’utilisateur
PierreFox
Iguane
Messages : 501
Inscription : 28 sept. 2004, 21:54
Contact :

Message par PierreFox » 12 mars 2006, 21:54

Maintenant ça fonctionne aussi pour la france :D

Un petit lien pour la route :

http://video.google.com/videoplay?docid ... 7366923212

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité