Webmail Neuf Télécom (était : Firefox 1.0)

Des problèmes qui n'en sont plus
TheManThatGotAway
Arias
Messages : 4
Enregistré le : 15 sept. 2004, 14:53

Message par TheManThatGotAway » 23 déc. 2004, 11:53

Original comme titre,
fallait y penser...

zelu
Lézard à collerette
Messages : 229
Enregistré le : 03 déc. 2004, 23:56

Message par zelu » 23 déc. 2004, 12:27

NaWer a écrit :
calimo a écrit :Au moins ils seront au courant :roll:
même pas !
- Ces destinataires ont été traités par le serveur de messagerie :
webmaster@9online.fr; Échec; 5.2.2 (boîte aux lettres saturée)
:lol:

j'avais raison de douter de leur réactivité Image
Bah... ils sont débordés de plaintes techniques qu'ils ne cherchent quasi-pas à résoudre... pour un petit apercu, vous pouvez suivre le lien "plainte9" de ma signature...
WinXP familial / Firefox 2.0 / Thunderbird 1.5.0.7 / Avast! / KPS 4.2.3 / + de détails

Michel Audabram

Firefox 1.0

Message par Michel Audabram » 23 déc. 2004, 13:27

Bonjour tout le monde,
J'ai lu vos messages et je ne comprends rien à votre language d'informaticien.
Concernant la possibilité de réceptionner uune pièce jointe, la situation se présente-t-elle bien ou bien le problème est-il grave !
Ce qu'il y a de bizarre c'est que lorsqu'un autre internaute m'expédie un courriel accompagné d'une pièce jointe, je réceptionne bien ce courriel et sa pièce jointe.
Mais lorsque je veux m'expédier un courriel accompagné d'une pièce jointe à moi-même pour vérifier si l'expédition et la réception fonctionnent, et bien vous connaissez mon problème ...
Merci pour tout ce que vous faîtes
Bonne journée à tous.

Invité

Message par Invité » 23 déc. 2004, 20:31

En clair cela vient du Webmail du 9 car il met de la publicité n'importe comment dans l'e-mail à l'envoit ( je suppose que c'est le javascript qui foire).

calimo
Animal mythique
Messages : 14118
Enregistré le : 26 déc. 2003, 11:51

Message par calimo » 23 déc. 2004, 21:13

Ce qui est bizarre c'est que normalement l'envoi se fait côté serveur, le navigateur lui ne fait qu'envoyer le fichier et le texte.

Mais les données devraient normalement être traitées sur le serveur. Visiblement il reçoit la même chose, mais il les traite différemment... c'est pas logique du tout :?

NaWer
Lézard à collerette
Messages : 407
Enregistré le : 28 juin 2004, 16:16

Message par NaWer » 24 déc. 2004, 10:39

le lendemain :
- Ces destinataires ont été traités par le serveur de messagerie :
webmaster@9online.fr; Échec; 5.2.2 (boîte aux lettres saturée)
Il n'ont quand meme pas un boite au lettre de 25MO comme les clients !
:arrow: La FAQ - La Recherche - Le profil

calimo
Animal mythique
Messages : 14118
Enregistré le : 26 déc. 2003, 11:51

Message par calimo » 24 déc. 2004, 12:07

Essaye le postmaster...

skystef
Salamandre
Messages : 36
Enregistré le : 24 janv. 2004, 23:10

Message par skystef » 30 déc. 2004, 08:56

HEu, pas la peine de s'acharner sur le Webmail de 9T : Compatible Only with ..... Internet Explorer! Voilà donc ben contacter le neuf si ça vous fait plaisir de perdre du temps car pour moi ça servira à rien.

Seul Webmail compatible que j'ai pu remarquer à l"heure actuelle à 100% sous Firefox (même mise en page que sous IE) :

-Gmail
-Caramail

Pour les autres, pas de mise en page HTML possible. :roll:
Envie de vacances? www.locationtoscane.com

calimo
Animal mythique
Messages : 14118
Enregistré le : 26 déc. 2003, 11:51

Message par calimo » 30 déc. 2004, 10:26

Ben c'est clair que si on ne se manifeste pas, ils ne vont pas s'améliorer :wink:

Tu est toujours aussi défaitiste à ce que je vois. Beaucoup de sites se sont grandement améliorés !

NaWer
Lézard à collerette
Messages : 407
Enregistré le : 28 juin 2004, 16:16

Message par NaWer » 24 févr. 2005, 15:33

On peut mettre un résolu dans le nom du thread !

le webmail nouveau fonctionne bien.
:arrow: La FAQ - La Recherche - Le profil

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités