forum sli-net

Des problèmes qui n'en sont plus
Avatar de l’utilisateur
chBok
Iguane
Messages : 990
Inscription : 17 oct. 2003, 19:17
Localisation : France - Vendée

forum sli-net

Message par chBok » 10 nov. 2003, 11:29

J'ai découvert http://www.sli-net.com/ qui offre la possibilité de créer son propre forum rapidement et gratuitement. Malheureusement, le site est peu compatible avec Mozilla (sur la page d'accueil, des menus n'apparaissent pas, sur un forum on ne peut pas valider son inscription, pb insertion de smiley)
J'ai envoyé un mail au webmaster => j'attends

Wolfantag

Evolution

Message par Wolfantag » 22 sept. 2006, 11:43

Le site est devenu un portail de site de jeu php.
Venez nombreux nous rendre visite !

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

Avatar de l’utilisateur
Mori
Animal mythique
Messages : 13287
Inscription : 30 avr. 2004, 19:17
Localisation : >:)°

Message par Mori » 22 sept. 2006, 15:56

salut,
impeccable, cette évolution sur trois ans ... et le dragon vendéen, qui a eu le temps de se fossiliser à force d'attendre. :lol:
Linux ubuntu MATE 18.04 (x86_64)

Avatar de l’utilisateur
chBok
Iguane
Messages : 990
Inscription : 17 oct. 2003, 19:17
Localisation : France - Vendée

Message par chBok » 22 sept. 2006, 16:06

Mori a écrit :salut,
impeccable, cette évolution sur trois ans ... et le dragon vendéen, qui a eu le temps de se fossiliser à force d'attendre. :lol:
Il s'en moque un peu, c'était surtout un site que ma femme n'arrivait pas à consulter depuis Mozilla.

Mais elle me sert d'indicateur, car je note grâce à elle que l'évolution est notable pour de nombreux sites, elle a arrêté de me dire que "ca ne marche pas" :lol: :lol: et elle surfe même depuis linux, c'est dire :!:

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité