https://www.laposte.fr

Des sites vous refusent l'accès ou ne fonctionnent pas correctement parce que vous y accédez par un logiciel qui n'est pas vraiment en situation de monopole ? Nos m4st3rs évangélistes s'occupent de les remettre dans le droit chemin.

Modérateur : Bidouille

Répondre
Avatar du membre
Machin_62
Gecko
Messages : 85
Enregistré le : 25 mars 2013, 12:03

https://www.laposte.fr

Message par Machin_62 » 05 juil. 2019, 14:22

Bonjour,

Je rencontre un problème avec le site https://www.laposte.fr.
Quand je me connecte sur mon compte laposte.fr j'ai accès à la liste de mes commandes effectuées comme lettres envoyées en ligne.
J'ai envoyé 5 lettres en ligne, je peux accéder aux détails de ces lettres sauf UNE !? Une seule commande me renvoi une erreur 500 (erreur serveur) !?
J'ai appelé le SAV de la poste, la charmante dame que j'ai eu au bout du fil me dit qu'elle arrive à afficher les détails de cette commande (sans erreur 500) !? Elle a voulu me faire installer Chrome pour vérifier mais j'ai refusé, j'ai essayé avec IE 11 et j'ai le même soucis, erreur 500 !?
Pourquoi sur une liste de 5 commandes, sur le site de laposte.fr, une seule me pose problème (erreur 500), alors que la dame du SAV me dit qu'elle peut accéder aux détails de ma commande !!???
Je ne suis pas complètement nul en informatique mais j'avoue être dépassé !?

Merci de m'éclairer. ^^
Oui d'accord, mais bon!

Avatar du membre
Bob49
Animal mythique
Messages : 20233
Enregistré le : 10 mars 2006, 17:25

Re: https://www.laposte.fr

Message par Bob49 » 06 juil. 2019, 10:58

Bonjour

Pourtant cela ressemble fort à une erreur du côté serveur !.. Sans doute un petit bout de code que ton installation ne digère pas !..

Qu'est-ce que ça donne après suppression des cookies et vidage du cache ? Mais j'en doute, je pense plus à un blocage...

****************
► Si la fonction anti-pistage est active (bouclier dans la barre d'adresse), cliquer dessus pour la désactiver... Effectuer un Ctrl + F5 (ou R) pour actualiser la page et vider le cache, puis vérifier si plus de problème !..

Si certains cookies tiers (voir des pisteurs) sont bloqués, cela peu provoquer des ralentissements, jusqu'à ce que les requêtes soient abandonnées et si c'est pas le cas, cela peut bloquer des connexions (même si c'est bien rare...).

***************
Sinon... ► Vérifier en mode sans échec de Firefox. Peut-être une extension qui fout la zone !..
Pour passer en mode sans échec de Firefox : Menu "?" (ou bouton > Aide) ► redémarrer avec les modules désactivés....

Dans le cas où le problème n'est plus en mode sans échec... Relancer Firefox en mode normal, désactiver les extensions (extensions, thème) et ré-activez-les une par une...tout en vérifiant le retour du problème, jusqu’à trouver la coupable.
Ensuite vérifier tout de même si cela vient d'un problème de paramètre de celle-ci.

****************
Voir sans antivirus, aussi...
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité