Téléchargement

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

Répondre
tjull
Salamandre
Messages : 29
Enregistré le : 06 oct. 2003, 14:18

Téléchargement

Message par tjull » 14 oct. 2003, 21:47

J'ai un bug aux téléchargements :
Ils ne marchent jamais !
J'ai toujours le message d'erreur "fichier non présent, etc."

J'ai lu un post similaire et la seule réponse était de désinstaller mozilla, puis de le réinstaller en ankglais, poue ensuite ré-installer la traduction !!

En est-on toujours là ?

merci !

filip
Lézard à collerette
Messages : 224
Enregistré le : 17 juil. 2003, 23:59

Message par filip » 14 oct. 2003, 22:50

Est tu sur de ta configuration proxy?
Est ce que cela arrive toujours sur le même site?
Est ce un site ftp?
Est ce qu'avec un autre navigateur tu trouves le fichier?
Est ce que tu es sur que le téléchargement que tu veux faire existe réellement :)

Avec ces qques infos on devrait pouvoir t'aider :)

tjull
Salamandre
Messages : 29
Enregistré le : 06 oct. 2003, 14:18

Message par tjull » 14 oct. 2003, 23:01

Est tu sur de ta configuration proxy?
Oui
Est ce que cela arrive toujours sur le même site?
Non, sur tous !
Est ce un site ftp?
Non
Est ce qu'avec un autre navigateur tu trouves le fichier?
Oui, IE lance les téléchargements sans aucun pb !
Est ce que tu es sur que le téléchargement que tu veux faire existe réellement
euh... oui ! :wink:

Pour info, le message d'erreur est :
"le fichier source ne peurt être lu !"

voilà.
Alors, c'est grave docteur ?

merci !

tjull
Salamandre
Messages : 29
Enregistré le : 06 oct. 2003, 14:18

Ré-installation

Message par tjull » 14 oct. 2003, 23:14

J'ai ré-installé, car ça m'énervait trop, et ça marche...

merci !

Benoit
Administrateur
Messages : 4894
Enregistré le : 19 juil. 2003, 10:59

Message par Benoit » 14 oct. 2003, 23:16

Bon eh bien content que tu t'en sois sorti... c'est quand même mieux quand on trouve pourquoi mais bon... :)

Shogix
Iguane
Messages : 516
Enregistré le : 29 juil. 2003, 04:47

Message par Shogix » 15 oct. 2003, 00:04

Peut-être une corruption du fichier download.rdf ?? Il me semble que supprimer ce fichier règle souvent les problèmes de download.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités