pas de son

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

ALLABRUNE
Arias
Messages : 18
Inscription : 23 juin 2005, 13:25

pas de son

Message par ALLABRUNE »

je viens d'istaller seamonkey 1.0.2 et je n'ai plus de son lorsque je veux écouter la radio. Avec internet explorer cela fonctionne. Que faut-il faire ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.0; fr-FR; rv:1.8.0.4) Gecko/20060516 SeaMonkey/1.0.2
Humpfff
Tyrannosaurus Rex
Messages : 2451
Inscription : 05 avr. 2004, 13:23

Message par Humpfff »

Avant toute chose, tu dois mettre à jour ton Seamonkey pour la version 1.0.4. C'est important car cette mise à jour est notamment une mise à jour de sécurité.
Tu peux installer Seamonkey 1.0.4 depuis le site officiel (anglais)

Pour ton pépin : est-ce que le flux est radio est lu mais tu n'a pas de son ? Ou bien le flux radio n'est même pas lu ?


Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8.0.5) Gecko/20060731 Ubuntu/dapper-security Firefox/1.5.0.5
ALLABRUNE
Arias
Messages : 18
Inscription : 23 juin 2005, 13:25

Message par ALLABRUNE »

le flux radio est bien lu.

Pour la version 4 je l'attend en FR

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.0; fr-FR; rv:1.8.0.4) Gecko/20060516 SeaMonkey/1.0.2
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités