les images dans les emails ne sont pas chargées

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

Répondre
gnasc

les images dans les emails ne sont pas chargées

Message par gnasc » 17 nov. 2005, 10:11

Bonjour,

J'ai installé dernièrement Mozilla. Je m'aperçois après quelques jours, que les images dans les emails que je reçois dans Mozilla Courrier, ne sont plus chargées.

J'ai essayé un tas de choses dans édition / préférences, et rien ne change.

Je ne vois pas comment faire, afin que les emails que je reçois au format html contiennent à la fois les textes et les images.

Cordialement,

teoli2003
Animal mythique
Messages : 7580
Enregistré le : 13 nov. 2005, 09:23

Message par teoli2003 » 17 nov. 2005, 10:21

Ce sont des images locales (c'est-à-dire transmises avec l'e-mail) ou des images stockées à distance?

Et utilises-tu Thunderbird ou la suite Mozilla?

gnasc

pas d'image avec courrier de la suite mozilla

Message par gnasc » 17 nov. 2005, 10:32

Bonjour,

J'utilise la suite Mozilla.

Actuellement, je ne vois plus les images dans les courriers que l'on m'envoie, par exemple des courriers publicitaires. Et ce n'était pas le cas, le 1er jour, lorsque j'ai installé la suite Mozilla.

Cordialement,

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 17 nov. 2005, 12:56

ce doit etre comme sur thunderbird
dans les preferences/confidentialité n'as tu pas une case "bloquer le chargement d'images distantes"ou quelque chose d'approchant

sinon pose ta question dans le forum mozilla suite
http://www.geckozone.org/forum/viewforum.php?f=12
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Invité

TbB

Message par Invité » 22 nov. 2005, 00:31

Oui vala c'est ça.
Jette un coup d'oeil à
Préférences -> Confidentialité et sécurité -> Images
et décoche la case "Ne pas charger les images etc.

Normalement... ca marche.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités