Gros problème avec le cache

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

Répondre
Goinfre
Arias
Messages : 2
Enregistré le : 13 févr. 2004, 09:18

Gros problème avec le cache

Message par Goinfre » 13 févr. 2004, 09:29

Salut !

Je suis sous linux, avec mozilla 1.6.

Lorsque je reviens consulter des sites après avoir arreté le pc pdt la nuit, mozilla recharge toutes les images, comme celles de google qui est en page de démarrage. J'aimerais que tous ces sites soient sauvés comme dans IE...

A chaque fois ca recharge et je dois attendre pour que tout soit bien placé car ca bouge des qu'une image est chargée, c'est pas très lisible.

J'ai une connexion bas-débit, donc ca met un certain temps...

Bonne journée ^^

bobo
Iguane
Messages : 764
Enregistré le : 18 août 2003, 11:04

Message par bobo » 13 févr. 2004, 10:14

C'est peut-être un mauvais réglage du cache ?
Qu'est ce que tu as comme option dans préférences -> avancées -> Cache ?
Les standards c'est bon, mangez en !
Flore & Sébastien
Unité dans la diversité.

Goinfre
Arias
Messages : 2
Enregistré le : 13 févr. 2004, 09:18

Message par Goinfre » 13 févr. 2004, 15:46

Une image valant mieux que tout un texte, voici la config ^^

Image

A+++

bobo
Iguane
Messages : 764
Enregistré le : 18 août 2003, 11:04

Message par bobo » 13 févr. 2004, 21:48

Coche "Quand la page est obsolète" à la rubrique "Comparer la page dans le cache avec la page sur le réseau"
Les standards c'est bon, mangez en !
Flore & Sébastien
Unité dans la diversité.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité