[Résolu] Perte de mot de passe

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

Répondre

Avez-vous déjà perdu vos mots de passe ?

Oui, plusieurs fois
3
21%
Oui, juste une fois
1
7%
Non, jamais
10
71%
 
Nombre total de votes : 14

jpmat296
Arias
Messages : 4
Enregistré le : 31 août 2003, 01:16

[Résolu] Perte de mot de passe

Message par jpmat296 » 31 août 2003, 02:23

Personnellement, j'ai l'impression de régulièrement réenregistrer mes mots de passe dans le gestionaire de mot de passe de Mozilla. Comme j'ai accès à plusieurs machines et que je suis obligé d'enregistrer mes mot de passe sur chacune d'elle, je ne sais pas si c'est juste une impression.

Snap
Lézard à collerette
Messages : 362
Enregistré le : 04 juil. 2003, 17:15

Message par Snap » 31 août 2003, 11:26

Ca ne m'est jamais arrivé.. heureusement ;)
Ca peut arriver sur des sites du genre Hotmail qui possèdent plusieurs serveurs..
Peut-tu préciser ta version de Mozilla, ton OS et les sites touchés en particulier ?
¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯¯
Snap

Benoit
Administrateur
Messages : 4894
Enregistré le : 19 juil. 2003, 10:59

Message par Benoit » 31 août 2003, 13:55

Je sais que caramail entre autres te redirige sur une bonne trentaine de serveurs différents. Pour hotmail il y en a quatre si je me souviens bien.

piouPiouM
Gecko
Messages : 51
Enregistré le : 11 août 2003, 10:20

Message par piouPiouM » 01 sept. 2003, 03:03

Ca m'est arrivé apres un crash de firebird (trop d'onglets ouverts à la fois, cache plein à craquer :roll: ) et les mdp que j'avais entré dans la journée ont été perdus.

jpmat296
Arias
Messages : 4
Enregistré le : 31 août 2003, 01:16

Message par jpmat296 » 02 sept. 2003, 23:29

Snap a écrit :Ca ne m'est jamais arrivé.. heureusement ;)
Ca peut arriver sur des sites du genre Hotmail qui possèdent plusieurs serveurs..
Peut-tu préciser ta version de Mozilla, ton OS et les sites touchés en particulier ?
J'utilise Mozilla 1.4 sous 2 machines avec Linux et 1 avec Windows. Ca ne touche pas pas de site en particulier et je n'utilise pas Hotmail ni caramail.

Bon, vu les résultats, faut croire que c'est de ma faute. Est-ce que ça pourrait être à chaque MAJ, genre Mozilla 1.3.1 -> Mozilla 1.4 !?

PS : bizarre, je ne reçois pas de notification de phpBB lorsqu'une réponse est postée. Pourtant, il y a bien écrit "arrêter de surveiller ce sujet" en haut à droite.

Benoit
Administrateur
Messages : 4894
Enregistré le : 19 juil. 2003, 10:59

Message par Benoit » 02 sept. 2003, 23:43

Non c'est pas forcément ta faute, c'est pour ça qu'on demande de préciser sur quels sites ça arrive. En fait si c'est une question de plusieurs serveurs tu peux vérifier ça dans ton gestionnaire de mots de passe : est-ce que tu as plusieurs fois le même domane dans la liste ? (ex: www1.machin.com, www2.machin.com, ...)

Pour la notification, effectivement elle ne fonctionne pas. J'ai voulu l'enlever tout à fait un jour mais je ne sais plus ce qui m'en a empêché. Je vais le faire tout de suite.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités