demarrage de mozilla 1.6 s'interromp

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

Répondre
ec4

demarrage de mozilla 1.6 s'interromp

Message par ec4 » 24 janv. 2004, 22:22

salut!

J'ai juste installé Mozilla 1.6 sur mon win98, mais lorsque je demarre mozilla, je vois tres rapidement le splashscreen et apres plus rien!
je n'ai pas installé de version de mozilla ou firebird auparavant.
Y aurait il une maniere d'en savoir plus? (mode debug, ou autre?) En lancant depuis une fenetre MS DOS j'ai aucune sortie!
J'ai jeté un coup d'oeil sur le forum mais on dirait que personne n'a de probleme similaire...

carabao
Arias
Messages : 14
Enregistré le : 24 août 2003, 08:49

Message par carabao » 25 janv. 2004, 09:27

bonjour,


si, j'ai eu ce problème mais contrairement à toi , j'avais déjà installé mozilla avant. J'ai dù effacer mon répertoire Chrome et tout est redevenu normale
Opensuse 10.2 - Mozilla 2.0.0.3 - thunderbird 2.0

Invité

Message par Invité » 25 janv. 2004, 12:19

Ou se trouve ce repertoire chrome?
Peut etre qu'un autre utilisateur du PC a deja installé mozilla auparavant...
Quoiqiu'il en soit je ne savais pas qu'une installation precedente de mozilla pouvait gener une nouvelle installation!

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités