Mozilla 1.5 ne relève pas les mails

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

Répondre
kehel
Arias
Messages : 14
Enregistré le : 03 sept. 2003, 09:21

Mozilla 1.5 ne relève pas les mails

Message par kehel » 19 nov. 2003, 09:49

Bonjour,

J'utilise la version 1.5 de mozilla comme client mail, mais j'ai un petit soucis concernant la relève du courrier. Si je laisse tourner Mozilla qq jours ou des fois à peine qq heures je ne peux plus relever mon courrier. Quand je clique sur le bouton rien ne se passe. Alors je suis obligé de fermer entierement mozilla (navigateurs, carnet d'adresses, client mail) et de relancer et là ça marche ... Je trouve ça un peu pénible :(

Ma config :
Mozilla 1.5
Win XP

Merci d'avance

bobo
Iguane
Messages : 764
Enregistré le : 18 août 2003, 11:04

Re: Mozilla 1.5 ne relève pas les mails

Message par bobo » 19 nov. 2003, 20:23

kehel a écrit :Si je laisse tourner Mozilla qq jours ou des fois à peine qq heures je ne peux plus relever mon courrier.
Quelques jours :shock: :!: Woua !
J'ai jamais essayé aussi longtemps, mais chez moi ça marche plusieurs heures sans problèmes visibles.
Les standards c'est bon, mangez en !
Flore & Sébastien
Unité dans la diversité.

kehel
Arias
Messages : 14
Enregistré le : 03 sept. 2003, 09:21

Message par kehel » 20 nov. 2003, 08:59

Disons que j'ai aussi mozilla au boulot et que ma machine reste allumée toute la semaine. Elle reste en veille la nuit mais bon ...

Ce problème arrive des fois chez moi, et ça ne reste pas allumé plus de 3 ou 4 heures d'affilée. Je ne comprends pas :(

La config du boulot et la mienne sont identique :

Mozilla 1.5
Win XP Pro

Flore
Administratrice
Messages : 3563
Enregistré le : 19 nov. 2003, 23:04

Message par Flore » 20 nov. 2003, 11:18

kehel a écrit :Disons que j'ai aussi mozilla au boulot et que ma machine reste allumée toute la semaine. Elle reste en veille la nuit mais bon ...

Ce problème arrive des fois chez moi, et ça ne reste pas allumé plus de 3 ou 4 heures d'affilée. Je ne comprends pas :(

La config du boulot et la mienne sont identique :

Mozilla 1.5
Win XP Pro
Parfois une petite saute du réseau imperceptible... J'ai ça aussi, avec XP Pro, alors que je n'ai aucun problème avec Win2k sur le même réseau (2 ordis sur un hub à la maison)... Bref un problème de XP :roll: :roll: :roll:
Pour le résoudre, tu peux essayer de mettre Mozilla hors ligne et reconnecter et relever le courrier, ça marche parfois (enfin surtout pour le navigateur chez moi). Sinon relancer Mozilla évidemment :? :? :?
Mais bon, ça semble plus être un bug XP que Mozilla...
Flore
Mac OSX + Nightly / Laptop Linux Mint + Nightly / Nightly sur Android

hillrunner
Salamandre
Messages : 22
Enregistré le : 12 nov. 2003, 22:40

Message par hillrunner » 22 nov. 2003, 20:05

J'avais le même problème et je l'ai résolu en désinstallant Moz puis en le réinstallant sans le module de courrier.
Puis j'ai installé Thunderbird que j'ai défini en gestionnaire de mails par défaut, et depuis plus de problème côté réception de courrier :)
Olivier

JMB
Arias
Messages : 1
Enregistré le : 24 mars 2004, 19:21

Message par JMB » 24 mars 2004, 19:33

Bonjour,

J'ai eu le même probleme qqfois, mais je ne suis pas qu'en mode rtc, 56k. aussi quand j'arrête ma connexion, je clique sur déconnecter en bas à droite afin d'utiliser mozilla hors connexion...
Sinon, pas de problème... quand je me reconnecte, c'est ok... sans problème...
Il est possible qu'il n'aime pas la mise en veille?
Au fait, j'utilise mozilla 1.6... Top cool....

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 6 invités