[Résolu] sm 2.9 ouverture de la messagerie --> sm 2.11

Vous cherchez une solution complète et libre ? La curiosité vous presse de poser des questions sur SeaMonkey (successeur de la suite Mozilla), et vous ne parvenez pas à trouver de réponses ? Venez ici, et trouvez votre bonheur.

Modérateur : Mori

kong985
Gecko
Messages : 76
Enregistré le : 30 oct. 2006, 17:04

Re: seamonkey 2.9 ouverture de la messagerie

Message par kong985 » 09 juin 2012, 00:31

Bonjour

Idem au passage à la version 2.10.

@+

Bertrand de Pommery
Lézard à collerette
Messages : 321
Enregistré le : 01 avr. 2007, 19:34

Re: seamonkey 2.9 ouverture de la messagerie

Message par Bertrand de Pommery » 11 juin 2012, 17:42

Bonjour,
j'ai bien vu.
Donc problème encore non résolu
Cordialement
Bertrand
être aidé c'est aider aussi

David74
Arias
Messages : 17
Enregistré le : 09 mai 2011, 14:38

Re: seamonkey 2.9 ouverture de la messagerie

Message par David74 » 17 juil. 2012, 22:29

Bonjour,
je viens d'essayer la version 2.11 release, et visiblement le problème se corrige. En voilà une nouvelle qu'elle est bonne, parce que moi, relevant mes courriels plusieurs fois par jour sans le navigateur d'ouvert, ça me gênait. Reste à voir si d'autres soucis apparaissent...

David
Tu veux te décupler, te centupler ? Trouve des zéros...

Bac_a_sable
Lézard à collerette
Messages : 410
Enregistré le : 03 avr. 2005, 11:54

Re: [Résolu] sm 2.9 ouverture de la messagerie --> sm 2.11

Message par Bac_a_sable » 18 juil. 2012, 20:05

Bonsoir,

je confirme que la version 2.11 fonctionne de nouveau normalement lors de l'ouverture du courrielleur.

Jean-Charles
Image

kong985
Gecko
Messages : 76
Enregistré le : 30 oct. 2006, 17:04

Re: [Résolu] sm 2.9 ouverture de la messagerie --> sm 2.11

Message par kong985 » 19 juil. 2012, 11:01

Bonjour à tous

Je confirme que la version 2.11 corrige le pb.

@++ pour de nouveaux sujets

buarque
Lézard vert
Messages : 134
Enregistré le : 23 mai 2005, 17:11

Re: [Résolu] sm 2.9 ouverture de la messagerie --> sm 2.11

Message par buarque » 19 juil. 2012, 11:30

Bonjour,
Tout arrive :wink:

ça FONCTIONNE normalement

Cordialement

Bertrand de Pommery
Lézard à collerette
Messages : 321
Enregistré le : 01 avr. 2007, 19:34

Re: [Résolu] sm 2.9 ouverture de la messagerie --> sm 2.11

Message par Bertrand de Pommery » 30 juil. 2012, 09:48

Bonjour,
c'est bien vrai, je l'ai remarqué ce matin. Il ne reste plus qu'à régler le problème des filtres qui se désamorcent dès qu'ils sont sollicités automatiquement au chargement des messages. Les faire fonctionner manuellement est sans problème mais avec quelques clics de trop (ah! l'automatisme...).
Cordialement
Bertrand

ps. il semble que ce matin les filtres ne ce soit pas desactivé... à suivre car il l'étaient ce soir...
être aidé c'est aider aussi

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités