Page 1 sur 1

difficultés de connexion à forums.mozfr.org

Posté : 06 nov. 2018, 09:38
par lool_lauris
Salut,

Depuis hier, les temps d'accès au site (forums.mozfr.org) sont très, très longs...
Y a t-il des maintenances en cours ou un problème particulier qui génèrent ces délais d'attente ?

Re: difficultés de connexion à forums.mozfr.org

Posté : 06 nov. 2018, 11:58
par Demot
Ca fait plus d'une semaine qu'il est difficile de se connecter par moment au forum... sauf la nuit (eh oui)
mais ce matin c'est le bouquet : plusieurs minutes pour se connecter, plusieurs minutes pour ouvrir un forum plusieurs minutes pour ouvruir un fil et plusieurs minutes pour avoir l'encart de réponse ouvert..

Je ne sais pas combien de temps il faudra pour envoyer..

Depuis mon PC depuis ma tablette c'est pareil... et pratiquement le seul site ... escargolesque.

Re: difficultés de connexion à forums.mozfr.org

Posté : 06 nov. 2018, 12:54
par Bob49
Salut

Et de pire en pire !

Re: difficultés de connexion à forums.mozfr.org

Posté : 06 nov. 2018, 14:48
par lool_lauris
Bon, eh bien à 14h45, ça fonctionne à nouveau... fluide et rapide. :)

EDIT : Ah ben non ! Il est 15h15 et ça pédale dans la semoule à nouveau... :(

Re: difficultés de connexion à forums.mozfr.org

Posté : 06 nov. 2018, 21:03
par Bob49
A 21 h, tout le monde est devant la Tv... c'est fluide chez moi. :D 8-)

Re: difficultés de connexion à forums.mozfr.org

Posté : 16 nov. 2018, 17:48
par pascal
On a fait quelques changements ces derniers jours sur le serveur pour mieux gérer la charge (et bloquer les spammeurs au passage), normalement on devrait être revenus à une performance correcte.