Cinéma, météo, repassage, fleurs, glaces et + si affinit

Quand tout est (trop ?) bien organisé, il y a besoin d'une ouverture. Ici on parle de tout, mais pas de n'importe quoi et toujours dans le respect d'autrui, vous êtes prévenus.
pirlouy
Tyrannosaurus Rex
Messages : 3648
Inscription : 03 nov. 2005, 05:05

Message par pirlouy »

La Luciole a écrit :Moi aussi je comprends plus rien...
Pas mieux, et ce, depuis le début (relis mes posts) ! :mrgreen:

Heureusement, dans la confusion la plus totale, mon avatar a pris un coup de jeune ! :lol:
pirlouy
Tyrannosaurus Rex
Messages : 3648
Inscription : 03 nov. 2005, 05:05

Message par pirlouy »

Elsa a écrit :Allez, dites moi pourquoi mozilla.... Et je quitterai le forum pq j'ai perdu bcp de temps et pour l'instant vous m'avez dégouté avec cette 3ème mi-temps qui n'en finit plus, de FF.
Dis donc, j'me trompe où t'essayes de nous faire culpabiliser ? :lol:

En tout cas, personnellement, en gros égoïste que je suis, j'en ai RAB que tu utilises IE, mais viens pas chialer (ICI) que tu rêves de Simba la nuit ! :lol:

Cette tribune libre n'en finit plus puisque TU as décidé de te faire remarquer alors ne joue pas les victimes ! Enfin, en tout cas, merci pour le nouvel avatar ! :mrgreen:
Yoko
Varan
Messages : 1203
Inscription : 13 nov. 2005, 11:47

Message par Yoko »

pirlouy a écrit :Heureusement, dans la confusion la plus totale, mon avatar a pris un coup de jeune ! :lol:
Ça me fais penser que le miens est pourrave et que je sais pas quoi mettre à la place. Une idée ?

Message envoyé avec : Mozilla/5.0 (X11; U; Linux x86_64; fr; rv:1.8.1.6) Gecko/20070723 Iceweasel/2.0.0.6 (Debian-2.0.0.6-0etch1)
Membre auto-bannis du forum
Elsa
Lézard vert
Messages : 135
Inscription : 04 janv. 2007, 17:06

Message par Elsa »

Yoko a écrit :
Elsa a écrit :- pourquoi les fonctionnalités de "poster une réponse " ne marchent +
pour moi ds ce forum, alors qu'elles fonctionnent très bien sur d'autres forums ?
Si c'étaient les javascripts, j'aurais le même problème ailleurs non ?
ce sont peut-être les fonctionnalités qui st désactivées ?
Tu utilise Firefox? Maxthon? IE6? IE7? Lynx? wget?...

Message envoyé avec : Mozilla/5.0 (X11; U; Linux x86_64; fr; rv:1.8.1.6) Gecko/20070723 Iceweasel/2.0.0.6 (Debian-2.0.0.6-0etch1)
J'utilisais firefox ( 1 minute de silence ..............................................
............................................................................................................
............................................................................................................
.................................) et IE7 (par timidité).
Les autres connais pas;
Les fonctionalités de ce post ne marchent pas depuis hier ou avant hier, sais +, sur ce forum, ailleurs tout va bien. Je peux qd même pas dire le contraire!
Du coup, je ne saurai pas si simbar a dégagé puisque "message envoyé avec: Mozilla...etc" n'apparaît plus.

Silent, il n'y a aucun ulcère possible sur le plan de l'ordi, merci.

HS((((((PS: la blague du yéti, est de Coluche, mais oui ! Et il aimait bien les gonzesses.
Vous aimez bien plaisanter lourdement et même méchamment, mais la réciproque à l'air de vs gêner lézards poilus, quoique ds la mesure...? ))))))) HS
Nuxi@
Varan
Messages : 1411
Inscription : 21 févr. 2004, 22:18

Message par Nuxi@ »

Yoko a écrit :
Ça me fais penser que le miens est pourrave et que je sais pas quoi mettre à la place. Une idée ?
Çà dépend du(des) thème(s) que tu affectionnes ... Dis-nous en plus ...

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.6) Gecko/20070725 Firefox/2.0.0.6
Image
Image
Avatar de l’utilisateur
jpj
Animal mythique
Messages : 25251
Inscription : 01 août 2005, 15:38

Message par jpj »

Bonjour,
Elsa a écrit :Les fonctionalités de ce post ne marchent pas depuis hier ou avant hier, sais +, sur ce forum, ailleurs tout va bien.
Dans ton profil sur le forum (Membre > Profil), tu as toujours le Thème du Forum: Geckozone ou tu es passé au thème Geckozone allégé qui n'a pas le même affichage est qui est ... allégé de certaines fonctionnalités.

A+
► Si votre problème est [Résolu], svp, marquez-le.
► Pas de support par mp, l’aide se fait sur le forum.
Elsa
Lézard vert
Messages : 135
Inscription : 04 janv. 2007, 17:06

Message par Elsa »

jpj a écrit :Bonjour,
Elsa a écrit :Les fonctionalités de ce post ne marchent pas depuis hier ou avant hier, sais +, sur ce forum, ailleurs tout va bien.
Dans ton profil sur le forum (Membre > Profil), tu as toujours le Thème du Forum: Geckozone ou tu es passé au thème Geckozone allégé qui n'a pas le même affichage est qui est ... allégé de certaines fonctionnalités.

A+
Vérification faite c'est tjs "Geckozone" et pas allégé.

Si je décoche "indiquer le navigateur" il se re-coche tout seul, après prévisualisation.

Je remets une signature pour faire joli. (sourire)
ELSA des troubadours
Yoko
Varan
Messages : 1203
Inscription : 13 nov. 2005, 11:47

Message par Yoko »

Nuxi@ a écrit :
Yoko a écrit :Ça me fais penser que le miens est pourrave et que je sais pas quoi mettre à la place. Une idée ?
Çà dépend du(des) thème(s) que tu affectionnes ... Dis-nous en plus ...
J'apprécie l'informatique, les mangas et les sciences. J'aime la sobriété.
J'aime pas avoir un avatar représentant quelque chose d'hyper connu (pas de tux, pas de Naruto par exemple). Je crois que c'est bon.

À oui mon actuel représente un personnage d'un manga appelé Yoh, je l'ai choisi parce que j'apprécie ce manga et qu'il affiche un visage serein (et qu'il utilise la transparence du PNG non compatible avec IE6 :wink: ).

Message envoyé avec : Mozilla/5.0 (X11; U; Linux x86_64; fr; rv:1.8.1.6) Gecko/20070723 Iceweasel/2.0.0.6 (Debian-2.0.0.6-0etch1)
Membre auto-bannis du forum
Avatar de l’utilisateur
ra-mon
Varan
Messages : 1512
Inscription : 16 janv. 2004, 09:51

Message par ra-mon »

Et accessoirement pourquoi , PAR EXEMPLE, Ra-mon s'est-il autorisé à
mettre mon mail et + sur ce forum après avoir fait des recherches :
c'est pas un viol ça ? Il ne connaît pas les règles ?
Tu te trompes Elsa, je n'ai publié ni mail, ni nom, je-ne-suis-pas-un-vi-o-leur et pire, je connais très très bien les règles... Cependant, çà ne sera pas la peine de modifier/supprimer ton post :D
J'ai juste cherché une expression qui m'était inconnue et que tu emploies plusieurs fois sur ces forums... et imaginé bêtement que tu n'étais pas qu'un pseudo, mais c'est une erreur et je pensais que tu l'avais comprise :P
Accessoirement, je répondais à Pirlouy (on devrait jamais répondre à Pirlouy, je sais) qui s'interrogait sur cette personnalité (d)étonnante qui débarquait ici, pas mal déconnectée de la Technique (çà n'a rien de péjoratif, ne bondit pas) et qui pensait qu'un mauvais plaisantin lui avait piraté sa machine, par comme qui dirait une mystérieuse installation... logicielle, elle ;)

@+
--
Pierre

Message envoyé avec : Opera/9.23 (Windows NT 5.1; U; fr)
Elsa
Lézard vert
Messages : 135
Inscription : 04 janv. 2007, 17:06

Message par Elsa »

Ra-mon a écrit: Tu te trompes Elsa, je n'ai publié ni mail, ni nom,

Ds le post que je t'ai demandé d'enlever par mp, tu as dit que tu étais curieux, et tu as publié les résultats de tes recherches avec un mail et un nom !
Non mais !
Passons...
ELSA des troubadours
Avatar de l’utilisateur
ra-mon
Varan
Messages : 1512
Inscription : 16 janv. 2004, 09:51

Message par ra-mon »

Non, non... Elsa, comme confirmé par MP, je n'ai précisé que j'avais eu la seule curiosité de chercher l'expression "Installations citoyennes" et qu'il se trouve assez peu de réponses, en en citant le lien http. Aucune adresse mail n'a été citée, seul un prénom et sous réserve d'erreur... Comme tu m'as fait part de ta contrariété, je n'ai pas hésité un instant à supprimer l'intégralité de ce message aussi futile (bien qu'assez didactique je trouve) que les autres...

@+
--
Pierre

Message envoyé avec : Opera/9.23 (Windows NT 5.1; U; fr)
Elsa
Lézard vert
Messages : 135
Inscription : 04 janv. 2007, 17:06

Simbar

Message par Elsa »

Elsa a écrit :

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; SIMBAR={B11323CE-AA45-44BD-A77E-2CF948E920D5})

Simbar a déménagé:

<<<Vous êtes connecté à Internet avec l'adresse IP :
.....................................
Via le serveur de votre fournisseur d'accès (ou le proxy) :
.............................................
Votre navigateur et votre système d'exploitation sont :

Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1)

En clair, votre navigateur est :

Microsoft Internet Explorer (version française)

JavaScript est activé
Java est activé
VBScript est activé
ELSA des troubadours
Yoko
Varan
Messages : 1203
Inscription : 13 nov. 2005, 11:47

Message par Yoko »

Très heureux pour toi. :lol:

Message envoyé avec : Mozilla/5.0 (X11; U; Linux x86_64; fr; rv:1.8.1.6) Gecko/20070723 Iceweasel/2.0.0.6 (Debian-2.0.0.6-0etch1)
Membre auto-bannis du forum
pirlouy
Tyrannosaurus Rex
Messages : 3648
Inscription : 03 nov. 2005, 05:05

Message par pirlouy »

Yoko a écrit :Ça me fais penser que le miens est pourrave et que je sais pas quoi mettre à la place. Une idée ?
Le choix d'un avatar, c'est personnel, personne ne peut trouver un avatar pour toi. En revanche, il existe des gens qui savent l'améliorer ! :mrgreen:
ra-mon a écrit :(on devrait jamais répondre à Pirlouy, je sais)
En fait, il ne faudrait pas me lire... Parce que je fais toujours des posts qui obligent à répondre. Certains appellent ça troll, d'autres provocations, flood, ramassis de conneries, girl power... :mrgreen:
Enfin au final, il faut rectifier l'erreur qu'on croit que j'ai commisE (pourtant les gens devraient comprendre que je ne fais jamais d'erreurs)... :lol:
Dernière modification par pirlouy le 13 août 2007, 16:10, modifié 1 fois.
SilentBob
Iguane
Messages : 580
Inscription : 24 févr. 2006, 13:25

Message par SilentBob »

puisque c'est le topic nawak, j'en profite pour exhiber mon tout nouveau tag ubuntu :twisted:

(tout fier le SilentBob, même si il sort juste d'une galère sympatique pour installer son driver nvidia ^^)

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.1.6) Gecko/20061201 Firefox/2.0.0.6 (Ubuntu-feisty) < c'est-y pas zouli tout ça? enfin il affiche en-US mais il est en Fr donc bon, on va dire "pas grave" :lol:
si même un type comme moi peut y arriver, alors ça y est: linux est assez au point pour conquérir le monde :wink:



allez: je m'en retourne installer compiz fusion ^^
Geckozone, c'est la moitié de Firefox!
Image
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité