La recherche a retourné 12021 résultats

par asap29
20 janv. 2004, 22:13
Forum : Tribune libre
Sujet : dernier espoir.
Réponses : 2
Vues : 2739

peut etre que ton systeme ne gere pas les dd de 40 go

as tu posé ta question sur

http://forum.pcastuces.com/forum.asp?FORUM_ID=24

PS: j'ai vu que tu avais posé cette question dans le forum"les mains dans la cambouis" essaie aussi sur le lien que je t'ai donné
par asap29
17 janv. 2004, 22:57
Forum : Mozilla Firefox : le navigateur
Sujet : Tabbrowser Extension (TBE) en français !
Réponses : 395
Vues : 123142

oui c'est vrai ça marche avec un petit bemol si je fais une réactualisation auto sur 2 onglets par exemple et que après j'en ouvre un 3 eme et bien ce dernier ne bénéficie pas de la réactu ce aui est serprenant puisque l'on coche tous les onglets a ce moment là il faut comprendre tous les onglets ou...
par asap29
14 déc. 2003, 23:23
Forum : Mozilla Thunderbird : le courrielleur
Sujet : thunderbird avec un compte Free.fr
Réponses : 11
Vues : 5413

phil 8655

désolé de te contredire mais je reste persuadé que le nom d'utilisateur dans son cas c'est bernic

j'ai vérifié avec mes comptes
par asap29
14 déc. 2003, 19:56
Forum : Mozilla Thunderbird : le courrielleur
Sujet : thunderbird avec un compte Free.fr
Réponses : 11
Vues : 5413

si tu conserve le meme nom d'utilisateur, meme adresse e-mail, et meme mot de passe que outlock ya pas de lézard ça doit marcher
re test avec outlook les parametres et utilise les memes pour thunderbird

une petite precision dans ton cas le nom utilisateur c'est bernic et non bernic@free.fr
par asap29
04 déc. 2003, 10:08
Forum : SeaMonkey
Sujet : caractères bizarres des marque pages...
Réponses : 8
Vues : 2234

slt
pour resoudre ton problème il suffit peut etre d'aller dans Gerer les marques pages et de renommer les marques pages en question
par asap29
11 nov. 2003, 16:47
Forum : Mozilla Firefox : le navigateur
Sujet : Tabbrowser Extension (TBE) en français !
Réponses : 395
Vues : 123142

Bonjour, j'ai eu ce probleme avec "package non valide" suite a des install et désinstall de tbe ,( j'avais envoyé un e-mail a Olab sur son site) le fichier d'install de tbe n'est pas en cause a mon avis la seul solution que j'ai trouvé c'est de tout désinstaller , passer un coup de Regseeker et réin...