La recherche a retourné 125 résultats

par sellige
18 déc. 2014, 21:31
Forum : Mozilla Firefox : le navigateur
Sujet : firefox hello pop up vide !!-[Résolu]
Réponses : 6
Vues : 512

Re: firefox hello

C'est bon, j'ai réinitialisé mes préférences
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0
par sellige
18 déc. 2014, 21:15
Forum : Mozilla Firefox : le navigateur
Sujet : firefox hello pop up vide !!-[Résolu]
Réponses : 6
Vues : 512

Re: firefox hello

J'ai désactivé toutes mes extensions, et j'ai le même problème

Quand je lance un lien hello, la page est blanche ; je ne sais pas à quelle interaction c'est du
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0
par sellige
15 déc. 2014, 15:51
Forum : Mozilla Firefox : le navigateur
Sujet : firefox hello pop up vide !!-[Résolu]
Réponses : 6
Vues : 512

Re: firefox hello

Merci J'ai testé avec un autre profil Avec un autre profil ça marche Mais ce ne me dit pas pourquoi cela ne fonctionne pas avec mon profil habituel Une interaction avec des extensions? Je vais les déactiver (je l'avais fait pour Adblock) ; sinon je ne vois pas Votre Navigateur : Mozilla/5.0 (Windows...
par sellige
15 déc. 2014, 11:00
Forum : Mozilla Firefox : le navigateur
Sujet : firefox hello pop up vide !!-[Résolu]
Réponses : 6
Vues : 512

Re: firefox hello

Bonjour Le bouton apparait bien, j'avais forcé il ya quelques jours Loop.throttled à False Mais la page avec un lien hello est vide J'hésite à réinitialiser mes préférences , je crois que cela supprime toutes mes extensions Je les avais déactivées seulement, pour investiguer Votre Navigateur : Mozil...
par sellige
14 déc. 2014, 18:03
Forum : Mozilla Firefox : le navigateur
Sujet : firefox hello pop up vide !!-[Résolu]
Réponses : 6
Vues : 512

firefox hello pop up vide !!-[Résolu]

Bonjour Sur mon PC (firefox 34) , lorsque l'on m'appelle via firefox hello, cela sonne bien, et j'ai bien la popup "conversation demandée" En revanche la popup est vide ; pas de bouton accepter ou refuser De même , lorsque l'on m'envoie un lien hello, la page de l'url est blanche, vide J'ai testé en...
par sellige
31 août 2014, 21:24
Forum : Mozilla Thunderbird : le courrielleur
Sujet : creation de compte la poste
Réponses : 6
Vues : 308

Re: creation de compte la poste

pas vraiment, puisque le problème de mot de passe SMTP se reproduit à nouveau...
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0
par sellige
31 août 2014, 18:35
Forum : Nouvelles, rumeurs
Sujet : Laposte.net fait peau neuve
Réponses : 65
Vues : 23408

Re: Laposte.net fait peau neuve

Bonjour Le message de laposte reçu par cameleon est un message standard Nous continuons à recevoir des messages préfixés Pub ou DKIM depuis le mois de juin D'autre part des messages utiles tombent dans le dossier webmail "courrier indésirable" Il faut les transférer dans la boite de réception pour q...
par sellige
31 août 2014, 18:02
Forum : Mozilla Thunderbird : le courrielleur
Sujet : courrier entrant - dossier locaux
Réponses : 1
Vues : 182

courrier entrant - dossier locaux

Bonjour Mes mails arrivaient dans le dossier "dossier locaux" J'ai recréé mon compte, ils vont maintennt dans le dossier "courrier entrant - xxx@laposte.net Quel est le paramétrage à faire pour retrouver mes petites habitudes? Merci Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gec...
par sellige
31 août 2014, 17:56
Forum : Mozilla Thunderbird : le courrielleur
Sujet : gros soucis avec laposte.net
Réponses : 8
Vues : 596

Re: gros soucis avec laposte.net

Bon, le problème est résolu , sans que je n'y trouve une explication logique J'ai supprimé le compte la poste, puis recréé automatiquement , donc avec les ports conseillés par TB smtp la poste problème, le smtp n'acceptait pas mon mot de passe ; j'ai essayé une dizaine de fois , et c'est ok Cerise s...
par sellige
31 août 2014, 17:52
Forum : Mozilla Thunderbird : le courrielleur
Sujet : creation de compte la poste
Réponses : 6
Vues : 308

Re: creation de compte la poste

C'est à rien y comprendre

A force de ressaisir plusieurs fois le mdp , c'est passé, c'est ok
Je reconnais que ce n'est pas une explication satisfaisante
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0
par sellige
31 août 2014, 17:05
Forum : Mozilla Thunderbird : le courrielleur
Sujet : creation de compte la poste
Réponses : 6
Vues : 308

Re: creation de compte la poste

C'est mon problème
J'entre le même mot de passe, et celui-ci n'est pas accepté pour SMTP
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0
par sellige
31 août 2014, 16:15
Forum : Mozilla Thunderbird : le courrielleur
Sujet : creation de compte la poste
Réponses : 6
Vues : 308

creation de compte la poste

Bon jour J'ouvre un nouveau post , après celui "gros soucis avec la poste" J'ai supprimé mon compte la poste , et j'en ai créé un automatiquement POP 995 SSL normal SMTP 465 SSL normal Aussitôt, les messages se trouvant sur mon webmail se sont chargés ; normal J'ai voulu faire un test d'envoi L'iden...
par sellige
31 août 2014, 15:44
Forum : Mozilla Thunderbird : le courrielleur
Sujet : gros soucis avec laposte.net
Réponses : 8
Vues : 596

Re: gros soucis avec laposte.net

Et lorsque je mets le smtp de laposte, port 287, on me demande mon mot de passe laposte ; je l'entre ; et apparemment il n'est pas accepté : l'identification au serveur a échoué
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0
par sellige
31 août 2014, 15:36
Forum : Mozilla Thunderbird : le courrielleur
Sujet : gros soucis avec laposte.net
Réponses : 8
Vues : 596

Re: gros soucis avec laposte.net

Si je mets un smtp de gmail , il se base sur le nom d'utilisateur, et l'envoie avec l'adresse gmail (et non la poste)
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0
par sellige
31 août 2014, 13:53
Forum : Mozilla Thunderbird : le courrielleur
Sujet : gros soucis avec laposte.net
Réponses : 8
Vues : 596

Re: gros soucis avec laposte.net

Correctif ; j'utilise le smtp de la poste avec les bons paramètres (et les messages n'arrivent pas à destination) Je viens de tester avec le smtp de free comme indiqué dans la doc SMTP smtp.free.fr prénom.nom (sans le @free.fr) 587 (*) Aucune Mot de passe chiffré (*) nécessite au préalable d'avoir a...