14 résultats trouvés

par zygoozyloo
07 mars 2012, 09:06
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Thunderbird réception de gros mails bloqué par AVAST
Réponses : 8
Vues : 1277

Re: Thunderbird réception de gros mails

Bingo! Merci à toi pour cette piste, ça ne me serait jamais venu à l'idée. En effet, Avast désactivé, le probléme disparait.
Sans vouloir abuser, aurais tu une idée des réglages à effectuer sur l'antivirus pour qu'il ne contrarie plus TB?
par zygoozyloo
06 mars 2012, 09:44
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Thunderbird réception de gros mails bloqué par AVAST
Réponses : 8
Vues : 1277

Re: Thunderbird réception de gros mails

Merci pour l'astuce, depuis le temps que je cherchais une solution. Testée à 300 au lieu de 120, ça ne marche pas ( TB 10 sous XP) les gros messages se chargent en boucle bloquant la rélève des messages suivants. Alors que TB 10 sous Unbuntu, valeur à 100, reléve sans probléme les mêmes messages. Et...
par zygoozyloo
10 mars 2011, 13:04
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [résolu]Ouverture en double.
Réponses : 1
Vues : 625

Re: Ouverture en double.

Réparé empiriquement.
Ouvert en mode sans échec, les deux fenêtres sont apparues avec le message d'erreur. J'en ai fermé une, puis la seconde. Ré-ouverture en mode sans échec, là une seule fenêtre. Ouverture en mode normal, une seule fenêtre.
par zygoozyloo
10 mars 2011, 10:32
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [résolu]Ouverture en double.
Réponses : 1
Vues : 625

[résolu]Ouverture en double.

Bonjour, Ne trouvant pas réponse à ce problème, je me tourne vers vous. OS win xp. Suite à la mise à jour version 3.1.9 effectuée le 5 mars, au démarrage Thunderbird s'ouvre "en double" avec le message d'alerte suivant: "Ce dossier est en cours de traitement. Veuillez attendre la fin du processus po...
par zygoozyloo
02 juil. 2009, 13:32
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Pb avec Thunderbird / windows (envoyer vers, ouvrir un .eml)
Réponses : 39
Vues : 17802

Re: Thunderbird

J'ai suivi la procédure de pchelatruite à savoir: J'ai télécharger la nouvelle version sur le site Thunderbird. Je l'ai réinstallée sans désinstaller l'ancienne. Le pb est résolu. C'est de nouveau un mail Thunderbird qui s'ouvre quand je clique sur envoyer vers --> destinataire. Merci pour les info...
par zygoozyloo
12 sept. 2008, 22:46
Forum : Mozilla Firefox : le navigateur
Sujet : Associer le protocole msnim à msn?
Réponses : 3
Vues : 1156

Bonsoir "jpj" ça va être chaud, bast, aprés le popo qui tourne contre vents et marées, une petite bidouille dans la base de registre.... faux cul que je suis, je mets le lien sur le forum T3zone, à voir le résultat :shock: Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1...
par zygoozyloo
12 sept. 2008, 14:09
Forum : Mozilla Firefox : le navigateur
Sujet : Associer le protocole msnim à msn?
Réponses : 3
Vues : 1156

Associer le protocole msnim à msn?

Bonjour, nous sommes plusieurs, (deux au moins :) ), à utiliser ff3 pour consulter notre forum favori t3zone. Quand un membre est connecté sur le forum et sur msn, un lien apparait dans son avatar proposant de tchater direct. Or FF3 nous dit qu'il ne connait pas le programme permettant d'ouvrir le p...
par zygoozyloo
15 juil. 2008, 22:53
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] Firefox3: userchrome.css?
Réponses : 7
Vues : 1580

Bonsoir et merci pour vos conseils. je devrais aussi remercier "la chance"! Alors donc, le problème pratique était que je voulais avoir une barre de navigation dont les "icônes" ne viendraient plus encombrer la barre personnelle, et ce afin que les marques pages placés là s'affichent dans leur total...
par zygoozyloo
11 juil. 2008, 08:34
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] Firefox3: userchrome.css?
Réponses : 7
Vues : 1580

Merci Bornat, mais ta soluce ,que je viens de tenter à l'instant une dernière fois, ne marche pas, à moins que je loupe une étape, il semble que je ne suis pas le seul.....

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9) Gecko/2008052906 Firefox/3.0
par zygoozyloo
11 juil. 2008, 08:29
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] Firefox3: userchrome.css?
Réponses : 7
Vues : 1580

Merci de pour cette rapide réponse! Ce qui m' explique l'existence des deux fichiers userChrome-example et userContent-example dans le dossier defaults de FF? un copié collé vers le bon répertoire avec suppression de -example devrait marcher donc? zyg Message envoyé avec : Mozilla/5.0 (Windows; U; W...
par zygoozyloo
11 juil. 2008, 08:15
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] Firefox3: userchrome.css?
Réponses : 7
Vues : 1580

[Résolu] Firefox3: userchrome.css?

Bonjour, N'arrivant pas à rajouter une barre dans Firefox3 (+winXp), j'ai potassé les soluces proposées sur le forum. la solution d'un rajout dans "userChrome.css" me parait radicale. Probléme, je ne trouve pas ce fichier, même avec des recherches approfondies sur mes DD.... Est ce lié a la dernière...
par zygoozyloo
15 nov. 2007, 13:59
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]-envoyer vers Destinataire ne marche pas
Réponses : 23
Vues : 50186

J'ai parlé trop vite, pardon.
Le raccourci fonctionne dans le répertoire sendto, mais pas dans le menu déroulant envoyer vers......
pb pas résolu donc :?:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.9) Gecko/20071025 Firefox/2.0.0.9
par zygoozyloo
15 nov. 2007, 13:50
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]-envoyer vers Destinataire ne marche pas
Réponses : 23
Vues : 50186

Merci J2m06, j'ai, entres autres, tenté cette solution, en créant un raccourci thunderbird.exe, mais ça n'ouvre que la fenêtre "courrier entrant". Alors que cette ligne ouvre automatiquement la fenêtre "rédaction" de mon compte principal. ps: il n'y a pas un mot plus juste pour fenêtre? merci Messag...
par zygoozyloo
15 nov. 2007, 10:52
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]-envoyer vers Destinataire ne marche pas
Réponses : 23
Vues : 50186

bonjour, J'avais le même problème suite à un gros plantage. Aucune des solutions proposées ne fonctionnaient. J'ai trouvé une ruse: Ouvrir la base de registre et aller à la ligne de commande citée ci-dessus. La mettre en surbrillance et clic droit: copier. Créer un nouveau raccourci dans le dossier ...