5 résultats trouvés

par Jean-by
11 févr. 2020, 15:13
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Problème d'envoi des messages
Réponses : 8
Vues : 253

Re: Problème d'envoi des messages

Demot a écrit :
11 févr. 2020, 13:41
Il est curieux de voir le nombre d'utilisateurs qui ont augmenté leur timeout
.
.
La valeur est en seconde 1000/60=16.6666 minutes ... (900=15 minutes)
L'augmenter a réglé le problème.
par Jean-by
11 févr. 2020, 11:38
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Problème d'envoi des messages
Réponses : 8
Vues : 253

Re: Problème d'envoi des messages

Bonjour,
Ça le fait, pièces jointes ou pas.
Je suis passé à 1000 pour mailnews.tcptimeout, ça a l'air d'être ok après quelques tests.
(Je sais pas si c'est bien pour la charge sur serveur et réseau, CO2...)
Merci !!
par Jean-by
11 févr. 2020, 11:16
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Problème d'envoi des messages
Réponses : 8
Vues : 253

Re: Problème d'envoi des messages

Hello,
C'était à 100 et je suis passé à 300. Pas de changement significatif.
J'ai découvert que lorsque je fais des clics rapides et répétés sur le bouton "envoyer", ça envoie. Un message dit que le courriel n'a pas été copié dans la boîte Envoyés.

par Jean-by
11 févr. 2020, 10:17
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Problème d'envoi des messages
Réponses : 8
Vues : 253

Re: Problème d'envoi des messages

Hello,
Non, pas de message d'erreur. Il n'y a pas de changement en désactivant pare-feu et antivirus windows.
Un clic répété sur le bouton "envoyer" fonctionne, après plusieurs échecs (nombre variable de tentatives, autour de 5).
par Jean-by
11 févr. 2020, 09:29
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Problème d'envoi des messages
Réponses : 8
Vues : 253

Problème d'envoi des messages

Bonjour, Je suis sous Windows 8.1. Depuis la dernière mise à jour 68.4.2 (32 bits), l'envoi des courriels est difficile ou impossible. Les premiers temps, je pouvais envoyer un seul courriel à l'ouverture de l'application. Maintenant, je ne peux plus le faire. J'ai vérifié les paramètres de messager...