5 résultats trouvés

par Sidney
11 janv. 2004, 18:57
Forum : SeaMonkey
Sujet : Real player sous Linux ne fonctionne pas toujours
Réponses : 0
Vues : 684

Real player sous Linux ne fonctionne pas toujours

Bonjour, J'utilise Real Player sous linux Mandrake V2 et je me demande pourquoi sur certain site : - La vidéo fonctionne M6.fr - L'icône real player apparaît mais ne démarre pas tsr.ch - Le son marche mais pas l'image euronews.net Je souhaite avoir quelques explications à ce sujet et vous merci d'av...
par Sidney
11 janv. 2004, 18:01
Forum : SeaMonkey
Sujet : Bouton inactif sur Mozilla 1.4
Réponses : 5
Vues : 2331

Le problème est corrigé. Après avoir effectué Mandrake Update.

Merci à Shogix d'avoir répondu
par Sidney
10 janv. 2004, 23:06
Forum : SeaMonkey
Sujet : Bouton inactif sur Mozilla 1.4
Réponses : 5
Vues : 2331

J'ai créé un profil mais impossible de l'utiliser. Au démarrage de Mozilla le programme me demande de choisir un profil mais le bouton 'Démarrer Mozilla' ne répond pas. Les boutons 'supprimer' et 'renommer' ne répondent pas non plus.
par Sidney
10 janv. 2004, 20:15
Forum : SeaMonkey
Sujet : Bouton inactif sur Mozilla 1.4
Réponses : 5
Vues : 2331

Par exemple sur Google.fr en cliquant sur le bouton 'Recherche Google'
par Sidney
10 janv. 2004, 19:45
Forum : SeaMonkey
Sujet : Bouton inactif sur Mozilla 1.4
Réponses : 5
Vues : 2331

Bouton inactif sur Mozilla 1.4

Bonjour,

J'ai la version 1.4 de Mozilla sur Linux Mandrake 9.2. La navigation se fait correctement quand j'utilise les liens de type 'Texte' mais dès qu'il s'agit de bouton rien ne se passe.

Pouvez-vous me dire ce qui se passe

Merci d'avance de votre aide.