La recherche a retourné 10 résultats

par Sakeru
18 sept. 2017, 18:52
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Merci pour votre réponse !

Je vais tenter ce forum !

Bonne soirée
par Sakeru
18 sept. 2017, 16:37
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonjour à vous et merci de vos réponses, @Cucurbitacé Concernant Java j'ai mis la dernière version mais le même problème se pose :( J'avais déjà tenté une restauration à une date antérieur (Fin Aout avant que mon problème ne survienne) mais aucun résultat ... (peut être que je devrais essayer encore...
par Sakeru
18 sept. 2017, 12:17
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonjour Cucurbitacé, Je viens de tenter de réparer en mode sans échec et malheureusement j'ai le même message qui s'affiche :"La protection des ressources Windows a trouvé des fichiers endommagés, mais n'a pas réussi à tous les réparer. Des détails sont fournis dans le journal CBS.Log %WinDir%\Logs\...
par Sakeru
17 sept. 2017, 21:51
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonsoir, Merci de votre réponse ! Ci joint le compte rendu de drivers cloud : http://www.cjoint.com/c/GIrtU7xzo36 A priori, si j'ai bien compris le rapport du fichier CBS log (http://www.cjoint.com/c/GIrlaQk3Vc6) un fichier amd64 en serait la cause. Sur vos conseils, je tenterais demain de réparer e...
par Sakeru
17 sept. 2017, 11:55
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonjour à vous, Je suis désolé, mais j’ai énormément de mal à comprendre votre ordinateur, car sur le site de Assus, pour votre tour, il indique une carte graphique : AMD Radeon HD7350 et autre microprocesseur : Intel Core i5-2320. Est-ce que la carte graphique est d’origine ou est-ce vous qui l’ave...
par Sakeru
15 sept. 2017, 12:30
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonjour à vous, @ Cucurbitacé Alors ma tour c'est la CM 6431, il me semble bien avoir seulement Nvidia pourtant... Mon Windows est bien à jour... Je dois essayer de mettre à jour Microsoft Visual C++ alors ? À partir de ce site : https://www.asus.com/fr/support/Downloa ... 0P3Jqx/36/ Qu'est ce que j...
par Sakeru
14 sept. 2017, 11:18
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonjour, je viens d'installer le driver booster qui m'a mis (entre autres) des pilotes Nvidia à jour. Le logiciel me signal que : PhysX = Vieux OpenAL = pas installé Microsoft Visual C++ 2012 redistributable x86 = pas installé Microsoft Visual C++ 2012 redistributable x64 = pas installé Microsoft Vi...
par Sakeru
14 sept. 2017, 01:16
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

Re: Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonsoir, Merci de votre réponse. Malheureusement celle ci ne fonctionne pas...le problème persiste. Je ne vois pas d'où vient le problème...Mon java est à jour pareil pour adobe flash player ou shock wave etc ...j'ai désactiver WebGL NVIDIA ne me propose pas / trouve pas ? de maj pour mes pilotes gr...
par Sakeru
14 sept. 2017, 00:39
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3
Réponses : 21
Vues : 986

[Résolu]Firefox plante depuis la nouvelle MÀJ 55.0.3

Bonjour à tous, Alors voici mon problème : depuis la nouvelle MÀJ Firefox 55.0.3 le message "l'onglet a planté" ne cesse de s'afficher (Et cela de manière aléatoire) que ce soit sur YouTube ou Facebook par exemple. Je suis sous Windows 8.1 J'ai nvidia geforce 505 qui est à jour. Le problème persiste...