33 résultats trouvés

par kaji
22 oct. 2015, 10:59
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

J' ai pris Nod32 a l' essai 1 mois et si cela me va, je prendrai la licence.
Mais il ne m' a pas mis d' icone sur le bureau?
Comment faire pour voir son tableau de bord?
par kaji
22 oct. 2015, 10:43
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Sur mon autre ordi ( sous W7), j' utilise aussi et seulement MSE et je n' ai jamais eu le moindre probleme. Mais comment fais-tu pour utilise Nod ET MSE en meme temps; j' ai toujours lu qu' il ne fallai QU' UN SEUL anti-virus pour eviter tout conflit. Je vais quand meme aller voir le site de Nod Car...
par kaji
22 oct. 2015, 09:45
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

scan des malwares decouverts par MBAM

Image

Au fait, quel anti-virus conseilles-tu;
Windows essentials
Avast
AVG
Autre
( meme payants)

Merci
par kaji
22 oct. 2015, 09:04
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Fichier ADWcleaner ci-joint

Ou est le dossier des fichiers supprimes dns Malwarebytes; je ne le trouve pas.

Pour ADWcleaner, quel serait le(s) fichier(s) coupables?
par kaji
22 oct. 2015, 06:17
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Et les logiciels qui avaient foires auparavant ( Screenpresso, Fences etc.) sont aussi actuellement OK !
Donc le problem venait bien d' un parasite enleve avec Adware ou Malwalrebyte , mais lequel?
On ne le saura jamais car je les ai tous supprimes.
par kaji
22 oct. 2015, 00:28
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

J' ai passé un coup d' Adw cleaner + un coup de Malwarebyte et..... THUNDERBIRD FONCTIONNE !!!!!! J' ai recu un message, j' ai envoyé un message et la petite fenetre verte lors du relevé des message est active !!!!! Mais ou était donc le probleme? Patron ! Une tourneé sur mon compte !! A vot' santé !
par kaji
21 oct. 2015, 21:48
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Le serveur aurait donc de mauvais parametres??
par kaji
21 oct. 2015, 21:47
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Avec Foxmail voici ce que l' ordi repond http://img15.hostingpics.net/pics/4419382015102122h3717.png et apres http://img15.hostingpics.net/pics/7036412015102122h3825.png Cette derniere fenetre est aussi apparue plusieurs fois aujourd'hui avec des logiciels diffferents: Screenpresso, Fences C' est la...
par kaji
21 oct. 2015, 21:07
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Je pense qu' il s' agit d'une connerie dans W10 qui le met en conflit avec TB. Mais quoi ?
Qu' est-ce que je pourrais telecharger comme logiciel de messagerie, a la place de TB, pour voir si ce n' est qu' avec TB qu' il y a des problemes?
par kaji
21 oct. 2015, 21:04
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Mais bien sur, Mozilla est installe sur mon ordi.
Je pourrais peut-etre le desinstaller ?
par kaji
21 oct. 2015, 21:02
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

non, seulement Edge, windows
par kaji
21 oct. 2015, 19:06
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

J' ai desinstalle TB. J' ai installe la version portable et meme cinema : Desole, pas de connexion avec le serbeur !
par kaji
21 oct. 2015, 17:58
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

J' ai installe la version 37 et reessaye d' envoyer un message avec TB. Voici sa reponse: http://img15.hostingpics.net/pics/3583942015102118h5355.png Pour repasser a W7, je peux attendre, bien sur. Ce que je voulais dire c' est que je n' ai encore rien d' important sur cet ordi et que effacer tout n...
par kaji
21 oct. 2015, 16:54
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu]Pas de connexion avec mon serveur
Réponses : 63
Vues : 1459

Re: Pas de connexion avec mon serveur

Est-il possible que lors de la migration de W7 vers W10 j' ai fait quelque chose de travers? Peut-on réinstaller W10 (remigrer)? Je peux meme a la limite, réinstaller W7 et puis remigrer avec W10. Mais si je pouvais éviter cela... Mais, est-ce autorise par Microsoft de remigrer > Ainsi, si je revien...