5 résultats trouvés

par yacov pacof
14 févr. 2014, 18:06
Forum : Mozilla Firefox : le navigateur
Sujet : UC à 100 % avec firefox, Je ne m'en sors pas !
Réponses : 9
Vues : 866

Re: UC à 100 % avec firefox, Je ne m'en sors pas !

Bon, j'ai été sur ma config.com, quelques maj du proc mais rien d'autre, les pilotes n'existent plus et cela n'a rien changé à mon problème avec firefox ! C'est très étrange ce qui arrive tout de même, n'ayant jamais eu de soucis .....et ce n'est pas ma ligne internet qui est en cause, elle à été vé...
par yacov pacof
14 févr. 2014, 17:20
Forum : Mozilla Firefox : le navigateur
Sujet : UC à 100 % avec firefox, Je ne m'en sors pas !
Réponses : 9
Vues : 866

Re: UC à 100 % avec firefox, Je ne m'en sors pas !

Je viens de mettre à jour les pilotes de la carte mais ça ne change rien ! Je vais voir sur maconfig.com........

Sinon rien d'anormal dans ce rapport ?
Votre Navigateur : Mozilla/5.0 (Windows NT 6.2; WOW64; rv:26.0) Gecko/20100101 Firefox/26.0
par yacov pacof
14 févr. 2014, 12:03
Forum : Mozilla Firefox : le navigateur
Sujet : UC à 100 % avec firefox, Je ne m'en sors pas !
Réponses : 9
Vues : 866

Re: UC à 100 % avec firefox, Je ne m'en sors pas !

Voici le rapport : Restaurer Firefox dans son état initial Si vous avez des problèmes majeurs que vous n'arrivez pas à résoudre, démarrez avec un profil tout neuf ne comportant que vos informations essentielles. Informations de dépannage Cette page contient des informations techniques qui pourraien...
par yacov pacof
13 févr. 2014, 17:04
Forum : Mozilla Firefox : le navigateur
Sujet : UC à 100 % avec firefox, Je ne m'en sors pas !
Réponses : 9
Vues : 866

Re: UC à 100 % avec firefox, Je ne m'en sors pas !

Heuuu la page about support ? Quoi ça être ?
Votre Navigateur : Mozilla/5.0 (Windows NT 6.2; WOW64; rv:26.0) Gecko/20100101 Firefox/26.0
par yacov pacof
13 févr. 2014, 11:22
Forum : Mozilla Firefox : le navigateur
Sujet : UC à 100 % avec firefox, Je ne m'en sors pas !
Réponses : 9
Vues : 866

UC à 100 % avec firefox, Je ne m'en sors pas !

Bonjour, Tout fonctionnait bien puis subitement, uc bloquée à 100 % lorsque je vais sur internet. C'est un vieux pc mais qui tournait parfaitement pour de la bureautique: amd 3200+, 2go ram, xp, kaspersky pure 3.0......Aucun souci matériel ! Formaté et réinstallé 3 fois ces derniers jours !!! J'ai d...