27 résultats trouvés

par ilood
23 mars 2010, 13:33
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Orange Thunderbird 3 et l'IMAP sont dans un bateau...
Réponses : 4
Vues : 1274

Re: Orange Thunderbird 3 et l'IMAP sont dans un bateau...

jpto a écrit :il me semble avoir lu sur ce forum que l'identifiant pour la connexion à un serveur orange devait être l'identifiant du compte principal.Ça ne coute rien d'essayer.
En fait, c'est le courrier de l'adresse principale du compte que j'essaie de récupérer. J'ai donc déjà essayé. :wink:
par ilood
22 mars 2010, 23:21
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Orange Thunderbird 3 et l'IMAP sont dans un bateau...
Réponses : 4
Vues : 1274

Orange Thunderbird 3 et l'IMAP sont dans un bateau...

Bonjour, J'ai essayé d'ajouter un compte de courrier sur Tb 3. J'aimerai récupérer les mail de mon ancienne boite Orange en IMAP. Petite précision je suis actuellement chez Free. Et j'avais configuré un compte Orange sous Thunderbird 2, qui fonctionne avec la v 3. Mais lors de la création du compte ...
par ilood
20 avr. 2008, 15:24
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] Mis a jour 2.0.0.14 echoue
Réponses : 2
Vues : 920

Merci beaucoup. En effet, sous Vista, après affichage des fichiers et dossiers caché, il suffit de se rendre dans C:\Users\Nom_utilisateur\AppData\Local\Mozilla\Firefox\Mozilla Firefox et de supprimer les fichiers et dossiers cités. Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT...
par ilood
20 avr. 2008, 13:20
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] Mis a jour 2.0.0.14 echoue
Réponses : 2
Vues : 920

[Résolu] Mis a jour 2.0.0.14 echoue

Bonjour, J'ai un phénomène assez étrange avec la mise à jour de Fx 2.0.0.14 sur Windows Vista Pro. J'ai un compte admin et deux comptes utilisateurs. J'ai fait la mise à jour à partir du compte administrateur, tout va bien sur ce compte, alors que sur les comptes utilisateurs, j'ai une boite de dial...
par ilood
08 nov. 2007, 15:14
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Imap Gmail et encodage des caractères sous TB
Réponses : 3
Vues : 1314

Hello, Le problème a été soulevé dans cette discussion : IMAP et Gmail...c'est lance!!!!!!!...application a THD!!!!!! . Oops pardon j'avais pourtant utilisé la fonction rechercher du forum. Apparemment personne n'a donné de solution pour ce problème d'encodage. Je regarderai cet après-midi avec un ...
par ilood
08 nov. 2007, 15:12
Forum : Mozilla Thunderbird : le courrielleur
Sujet : IMAP et Gmail...c'est lance!!!!!!!...application a THD!!!!!!
Réponses : 24
Vues : 13765

TaZmaniak a écrit :
Duncan a écrit :j'ai occidental 8859-1 :roll: :roll: :roll:
Pareil pour moi.[...]
D'autres ont le souci ??
Soluce éventuelle ??
Même soucis, sans solution pour moi.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.9) Gecko/20071025 Firefox/2.0.0.9
par ilood
08 nov. 2007, 11:40
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Imap Gmail et encodage des caractères sous TB
Réponses : 3
Vues : 1314

Imap Gmail et encodage des caractères sous TB

Bonjour, En passant Gmail et TB en Imap les accents contenus dans les messages ne sont plus décodés. Avec le webmail de Gmail les accents apparaissent bien. Sous TB tous les caractères accentués sont remplacés par des points d'interrogation. Pour mieux vous connaitre, et donc vous proposer ? l'aveni...
par ilood
25 avr. 2007, 22:06
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Afficher images distant de certain sexpediteurs
Réponses : 1
Vues : 847

Afficher images distant de certain sexpediteurs

Bonjour Je viens d'installer la v 2 de TB et je ne trouve plus l'option "afficher les images des expediteurs figurant dans tel carnet d'adresse" Je suis aonné à plusieurs noewsletter que j'avais placé dans un carnet d'adresse "Liste verte", ainsi à chaque message que j'ouvrais les images s'affichaie...
par ilood
17 juil. 2006, 22:47
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu] gmail problème d'accès pop ?
Réponses : 2
Vues : 1351

Effectivement l'accès pop avait été remis sur la valeur par défaut. :roll: :shock: Même si l'interface indiquait "État: Protocole POP activé pour tous les messages arrivés depuis ..." J'ai coché "Activer le protocole POP uniquement pour les messages reçus à partir de maintenant" et c'est reparti com...
par ilood
17 juil. 2006, 13:39
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu] gmail problème d'accès pop ?
Réponses : 2
Vues : 1351

[Résolu] gmail problème d'accès pop ?

Salut Je n'arrive plus à paramètrer Thunderbird pour récuperer mes mails su Gmail. J'ai suivi l'aide en ligne Google, entré le bon mot de passe (vérifié plusieurs fois) j'ai ce message Echec lors de l'envoi du mot de passe. Le serveur de courrier pop.gmail a répondu : Username and passwor dnot accep...
par ilood
12 juin 2005, 12:59
Forum : Développement web
Sujet : [ Résolu ] Pas d'affichage de page ?
Réponses : 3
Vues : 1061

Heu je n'ai même pas de page sur http://savidan.christophe.club.fr/
C'est une installation de site récente ? Il y a peut etre un délai de mise en place.
par ilood
14 mai 2005, 22:30
Forum : Développement web
Sujet : décalage d'un bloc
Réponses : 1
Vues : 787

décalage d'un bloc

Bonsoir, Sous mozilla firefox je n'ai pas trop de problème avec le rendu de ce site , par contre sous IE 6.0 sp2, tout le bloc du milieu se décale vers la gauche lorsque je passe le curseur de la souris sur l'un des liens du menu. Je me suis basé sur cet exemple pour faire mon site. Je disais pas tr...
par ilood
12 mai 2005, 11:24
Forum : Développement web
Sujet : Hébergeur
Réponses : 23
Vues : 7316

Sinon il reste l'inscription en accès libre chez certain FAI afin de profiter d'un espace web perso gratuitement. C'est ce que j'ai fait avec free . Tu peux avoir 1Go d'espace disque après un mois d'utilisation à 100Mo. Je pensais à La Poste aussi, mais son activité va se restreindre dans peu de te...
par ilood
05 mai 2005, 23:09
Forum : Développement web
Sujet : Hébergeur
Réponses : 23
Vues : 7316

Pas hyper hyper pro mais convenable : http://www.neeweb.com

Sinon il reste l'inscription en accès libre chez certain FAI afin de profiter d'un espace web perso gratuitement.
par ilood
20 avr. 2005, 14:04
Forum : Développement web
Sujet : Pb $_POST ne marche pas avec MOZILLA 1.7.7 , mais ok avec ie
Réponses : 2
Vues : 981

Est ce que tu as bien lancé la session en mettant

Code : Tout sélectionner

<?php session_start(); ?>
au tout début de ton fichier *.php