La recherche a retourné 26 résultats

par janot11
28 sept. 2016, 17:29
Forum : Mozilla Thunderbird : le courrielleur
Sujet : adresses visibles en copie cachee-[Résolu]
Réponses : 7
Vues : 296

Re: adresses visibles en copie cachee

bonjour

j'ai fait un essai en utilisant gmail et cela a fonctionné , donc je laisse cet option et je considère ce sujet clos

un grand merci
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/51.0.2704.79 Safari/537.36 Edge/14.14393
par janot11
26 sept. 2016, 10:22
Forum : Mozilla Thunderbird : le courrielleur
Sujet : adresses visibles en copie cachee-[Résolu]
Réponses : 7
Vues : 296

Re: copie cachee

bonjour
2 comptes en live.fr
1 compte en orange.fr
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/53.0.2785.101 Safari/537.36
par janot11
25 sept. 2016, 11:32
Forum : Mozilla Thunderbird : le courrielleur
Sujet : adresses visibles en copie cachee-[Résolu]
Réponses : 7
Vues : 296

adresses visibles en copie cachee-[Résolu]

bonjour w10 64 th 45 3 0 à l'envoi de message en copie cachée la reception arrive en copie pour ce qui fait que tous les destinataires sont vus bien sur jusqu'à ce souci tout fonctionnait et rien n'a été modifié sur la machine ???? merci de vos conseils Votre Navigateur : Mozilla/5.0 (Windows NT 10....
par janot11
17 juin 2016, 09:06
Forum : Kompozer et Nvu
Sujet : w10 et kompozer
Réponses : 10
Vues : 1991

Re: w10 et kompozer

merci à tous de votre aide , cela m'a bien servi dans mes recherches
à ce jour cela parait fonctionner sans soucis
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/46.0.2486.0 Safari/537.36 Edge/13.10586
par janot11
06 juin 2016, 11:23
Forum : Kompozer et Nvu
Sujet : w10 et kompozer
Réponses : 10
Vues : 1991

Re: w10 et kompozer

aujourd'hui cela fonctionne
mais je vais essayer avec un linux tel que mageia
merci de tous tes conseils
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.102 Safari/537.36
par janot11
05 juin 2016, 09:54
Forum : Kompozer et Nvu
Sujet : w10 et kompozer
Réponses : 10
Vues : 1991

Re: w10 et kompozer

je fais une correction car le lien ne fonctionne plus en voici un autre excuse moi et merci de ta comprehension https://onedrive.live.com/redir?resid=8ED57D4665ABF1C6!5459&authkey=!ALWx0pbN0F9ksUc&v=3&ithint=photo%2cjpg Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTM...
par janot11
05 juin 2016, 09:44
Forum : Kompozer et Nvu
Sujet : w10 et kompozer
Réponses : 10
Vues : 1991

Re: w10 et kompozer

non malheureusement , comme je travaille avec w10 et kompozer qui semblent opposer j'ai constamment de nouveaux soucis ormis des images qui ne s'ouvrent plus j'ai un virus ? qui bloque la machine ; voir ce lien https://onedrive.live.com/redir?resid=8 ... hoto%2cjpg j'ai l'impression que c'est un sit...
par janot11
03 juin 2016, 10:39
Forum : Kompozer et Nvu
Sujet : w10 et kompozer
Réponses : 10
Vues : 1991

Re: w10 et kompozer

de nouveau plus d'image
qui peut m'aider ?

merci
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.102 Safari/537.36
par janot11
02 juin 2016, 09:48
Forum : Kompozer et Nvu
Sujet : w10 et kompozer
Réponses : 10
Vues : 1991

Re: w10 et kompozer

bonjour c'est sur le disque dur ( de nouveau les images sont revenues ) mais ....? il se passe autre chose sur ma page index les liens ne fonctionnent plus , j'ai essayé de les refaire , rien alors que sur les autres pages tout fonctionne normalement j'ai peur de mettre ces modifs sur le web merci d...
par janot11
01 juin 2016, 10:50
Forum : Kompozer et Nvu
Sujet : w10 et kompozer
Réponses : 10
Vues : 1991

w10 et kompozer

bonjour j'utilise w10 64 pro et kompozer 08b3 j'ai un site qui fonctionne ( duboismonique.hebfree.org ) depuis 48 h lorsque j'ouvre kompozer je n'ai plus d'image qui s'affiche à l'écran ( je vois une image fugitive ) d'ou cela peut-il provenir ? merci de vos conseils Votre Navigateur : Mozilla/5.0 (...
par janot11
01 févr. 2015, 18:32
Forum : Mozilla Thunderbird : le courrielleur
Sujet : pas de messages sortants vers free-[Résolu]
Réponses : 6
Vues : 285

Re: pas de messages sortants vers free

bonjour

dans parametre du compte → serveur →veille à laisser non coché " message sur le serveur "
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.94 Safari/537.36
par janot11
01 févr. 2015, 17:26
Forum : Mozilla Thunderbird : le courrielleur
Sujet : pas de messages sortants vers free-[Résolu]
Réponses : 6
Vues : 285

Re: pas de messages sortants vers free

bonjour
pour envoyer tes mails utilise toujours le smtp de ton fai et tu verras cela fonctionne
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.94 Safari/537.36
par janot11
30 janv. 2015, 10:13
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Thunderbird tres lent ou ne répond pas
Réponses : 1
Vues : 451

Re: Thunderbird tres lent ou ne répond pas

bonjour j'ai l'impression à ta lecture que c'est l'anti virus ???? donc à ta place je supprimerai mac afée et simplement je mettrai un autre anti virus comme avg ou avast gratuit et je ferai l'essai je ne sais pas sous quel os tu travailles mais pour ma part avec 2 ordis en w7 et w8.1 th tourne tres...
par janot11
23 janv. 2015, 18:06
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Ne telecharge plus mes messages sur Orange
Réponses : 1
Vues : 205

Re: Ne telecharge plus mes messages sur Orange

bonjour
je ne comprends pas la question

tu utilises quelle messagerie e th ou orange ?
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.91 Safari/537.36
par janot11
21 janv. 2015, 17:49
Forum : Mozilla Thunderbird : le courrielleur
Sujet : envoi impossible avec Club-Internet-[Résolu]
Réponses : 16
Vues : 2786

Re: envoi impossible avec Club-Internet

bonjour

avec th je conseille toujours d'utiliser les paramètres smtp de ton fai
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/39.0.2171.99 Safari/537.36