8 résultats trouvés

par saiin
07 mars 2011, 19:58
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

Re: problème au démarrage

Pour être franche j'ai fais toutes les étapes expliquées sur le lien http://www.geckozone.org/forum/viewtopic.php?p=326044#p326044. et ensuite le problème a disparu mais je ne sais quelle étape a été efficace, mais en changeant le profil j'ai obtenu un premier résultat en mode sans échec qui n'avait...
par saiin
04 mars 2011, 15:06
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

Re: problème au démarrage

Merci beaucoup, problème résolu. :lol:
Bonne journée à tous.
par saiin
03 mars 2011, 18:55
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

Re: problème au démarrage

eh oui, déjà tenté...même résultat!
par saiin
03 mars 2011, 15:28
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

Re: problème au démarrage

Salut,
comme je m'en doutais, ça ne change rien
Image
et, oui j'ai déjà essayé en mode sans échec (comme expliqué lors de mon premier message) et ai obtenu le même résultat!
par saiin
03 mars 2011, 14:00
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

Re: problème au démarrage

Pour que cela soit plus clair, voici un Print Screen de la situation
Image
par saiin
03 mars 2011, 13:28
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

Re: problème au démarrage

J'ai déjà fait cette opération, merci quand même
par saiin
02 mars 2011, 20:15
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

Re: problème au démarrage

:oops: c'est bien moi qui viens de poster le dernier message, j'avais pas vu qu'il y avait une déconnexion automatique
par saiin
02 mars 2011, 18:12
Forum : Mozilla Firefox : le navigateur
Sujet : [Résolu] problème au démarrage
Réponses : 14
Vues : 389

[Résolu] problème au démarrage

Bonjour, Depuis que j'ai changé de modem, lorsque je démarre FF, j'obtiens une page sur laquelle les barres d'outils se superposent ainsi que les onglets et le contenu des onglets n'est pas visible. Cependant sur mon portable en wifi tout est normal. Tous les autres navigateurs fonctionnent sauf FF,...