La recherche a retourné 14 résultats

par Freddec
09 sept. 2010, 15:54
Forum : Mozilla Firefox : le navigateur
Sujet : Plugin Java et FF 3.6.9 (Debian) [résolu]
Réponses : 7
Vues : 352

Re: Plugin Java et FF 3.6.9 (Debian)

Bon J'ai trouvé une solution en fouillant sur Google, à cette adresse: http://forum.ubuntu-fr.org/viewtopic.php?pid=3693788 Il faut donc faire pointer le lien symbolique de ~/.mozilla/plugins vers chemin/jre1.6.0_21/lib/i386/libnpjp2.so et non vers libjavaplugin_oji.so Merci a vous de vous être penc...
par Freddec
09 sept. 2010, 15:21
Forum : Mozilla Firefox : le navigateur
Sujet : Plugin Java et FF 3.6.9 (Debian) [résolu]
Réponses : 7
Vues : 352

Re: Plugin Java et FF 3.6.9 (Debian)

Re Non, rien a faire, installé, desinstalé, réinstallé, FF et Java Si je lance FF 3.5.12 pas problème le Java fonctionne et about:plugins me l'indique comme dispo Si le lance FF 3.6.9 nada, pas de mention de Java dans about:plugins et biensur les tests sur le site de Sun échouent Pour info: J'utilis...
par Freddec
09 sept. 2010, 13:19
Forum : Mozilla Firefox : le navigateur
Sujet : Plugin Java et FF 3.6.9 (Debian) [résolu]
Réponses : 7
Vues : 352

Re: Plugin Java et FF 3.6.9 (Debian)

Oups, erreur de la banque !

C'est de java dont je parle bien sur et non de Flash qui lui ne pose aucun soucis et est également a jour en V10
Désolé (le pire c'est que je me suis relu !!)
par Freddec
09 sept. 2010, 12:14
Forum : Mozilla Firefox : le navigateur
Sujet : Plugin Java et FF 3.6.9 (Debian) [résolu]
Réponses : 7
Vues : 352

Plugin Java et FF 3.6.9 (Debian) [résolu]

Bonjour Ma config - Debian Sqeeze, FF (3.6.9 ou 3.5.12), PluginFlash Plugin Java 6.0.21 Je viens de faire de la MAJ de FF 3.5.8 vers FF 3.6.9 et là oh surprise le plugin flash Java n'est plus detecté Absent de la page about:plugins et test en echec sur le site de Sun Cela ne vient pas de l'installat...
par Freddec
26 mai 2009, 08:37
Forum : Mozilla Firefox : le navigateur
Sujet : Comportement Bizarre Google/Firefox (Debian)
Réponses : 7
Vues : 851

Salut Non rien d'anormal dans la console (rien du tout a vrai dire) Sur le BTS Debian j'ai touvé ceci qui y ressemble mais remonte a 2004 et sur une version 1.6 de Firefox/Iceweasel http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=405370 Aprés une lecture approximative (mon anglais est assez limité)...
par Freddec
25 mai 2009, 17:27
Forum : Mozilla Firefox : le navigateur
Sujet : Comportement Bizarre Google/Firefox (Debian)
Réponses : 7
Vues : 851

Re Bon, j'ai poursuivi ainsi: Nouvelle install des binaires officiel + Nouveau +profil --> Pareil ensuite Tjs les biniares réinstallés + nouveau profil en mode ss echec --> pareil quelle distro linux utilises-tu ? utilises-tu customize google comme extension ? Je suis une Debian Testing "batarde" au...
par Freddec
25 mai 2009, 16:43
Forum : Mozilla Firefox : le navigateur
Sujet : Comportement Bizarre Google/Firefox (Debian)
Réponses : 7
Vues : 851

Je complète ma série de test: Renommage du Profil Firefox par défaut pour généré un nouveau ~/.mozilla/firefox --> Mème Punition Suppression du Prog et réinstallation a partir des binaires officiels (et non de ceux de Debian/IceWeasel au cas où) --> Même punition Message envoyé avec : Mozilla/5.0 (X...
par Freddec
20 mai 2009, 09:35
Forum : Mozilla Firefox : le navigateur
Sujet : Comportement Bizarre Google/Firefox (Debian)
Réponses : 7
Vues : 851

Comportement Bizarre Google/Firefox (Debian)

Bonjours a toutes et tous. Je suis confronté a un truc bizarre: - Si je lance une recherche google sans être connecté a un compte gmail (page igoogle) le clique sur les liens proposé ne pose aucun soucis - En revanche, si je suis connecté les liens aboutissent a une page blanche et l'adresse dans la...
par Freddec
06 févr. 2009, 08:36
Forum : Sites posant problème : archives
Sujet : [RESOLU] laposte.net : toujours pas de MEF pour Firefox!
Réponses : 11
Vues : 14320

Je ne sais pas si le pb est résolu sous Win$ , Mais perso avec 3 machines sous gnu/Linux Debian je n'ais tooujours pas la possibilité de rédiger en ache-teu-meu-leu Génant quand on a des mails long a écrire et des points important a mettre en évidence ! M'enfin... Message envoyé avec : Mozilla/5.0 (...
par Freddec
12 août 2008, 15:56
Forum : Mozilla Firefox : le navigateur
Sujet : urlcassifier
Réponses : 2
Vues : 667

En quoi 50 Mo te pose problèmes? Tu n'a pas un disque dur >100Go Là n'est pas le problème, mais en bon Linuxien je surveille de prés mes ressources et un logiciel qui me gourmande 50 Mo, ca me plait moyen. Certains des utilisateurs de ma machine ont un quota pour leur home de façon a ne pas pouvoir...
par Freddec
12 août 2008, 15:05
Forum : Mozilla Firefox : le navigateur
Sujet : urlcassifier
Réponses : 2
Vues : 667

urlcassifier

Salut ma config: Linux Debian Lenny et FF3 En faisant un peu de ménage dans mon home je me rends compte que le fichier urlclassifier3.sqlite a pris un embonpoint non négligeable (> 50 Mo). Je voulais savoir a quoi sert ce fichier de BDD (anti-phishing ?) et si je peu le supprimer ou à tout le moins ...
par Freddec
27 juin 2008, 17:20
Forum : Mozilla Firefox : le navigateur
Sujet : Bug d'impression dans FF3 (Debian Testing)
Réponses : 2
Vues : 763

Complèment d'info

Bon il semble que le problème se pose avec un site en particulier: En l'occurence le site Mappy ET Firefox 3 Si quelqu'un peu tester donc la trilogie Linux (si possible Debian) FF3 Et ce lien http://www.mappy.com/mappymoi/route?data_id=BE8FADC4-CE67-4404-A8FA-73AB0A514B66 Et me dire quel résultat il...
par Freddec
27 juin 2008, 17:03
Forum : Mozilla Firefox : le navigateur
Sujet : Bug d'impression dans FF3 (Debian Testing)
Réponses : 2
Vues : 763

Bug d'impression dans FF3 (Debian Testing)

Bonjours, Ma config - Linux Debian Testing , FF3/FF2.0.0.14 Lorsque je veux imprimer depuis FF3 , l'impression est tronquée, seule la première page est imprimée, la (les ) suivantes est (sont) vide ou absente. Un retour à FF 2.0.0.14 remédie au problème La différence notable entre les deux version e...
par Freddec
21 sept. 2006, 12:18
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Authentification LDAP via protocol spa
Réponses : 0
Vues : 684

Authentification LDAP via protocol spa

bonjour, Mes recherche sur google etant infructueuses, je me permet de vous poser ma question j'utilise Thunderbird 1.0.7 pour Linux dans un reseau exclusivement Win (sauf moi :) ) j'ai un problème pour m'accrocher au serveur ldpap de mon boulot qui est du je pense a un problème d'identification spa...