7 résultats trouvés

par diantre
12 avr. 2008, 18:05
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54634

Bon ça a l'air de tenir. Maintenant je peux utiliser Firefox. Mais pour réagir à Pescaire, je pense que le problème est toujours là, mais je le perçois moins. Je m'explique, les pages s'affichent maintenant "pratiquement" toujours complètement, mais lors du chargement on voit bien (en suivant la cou...
par diantre
11 avr. 2008, 12:26
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54634

Merci pour l'astuce, je vais essayer. Mais comment tu fais pour supprimer les paramètres DTA ? dans about:config on ne peut pas supprimer de clé ... Quand au paramètre http*.* c'est le "filter" ? tu pourrais préciser ta manip ? Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1...
par diantre
09 avr. 2008, 22:34
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54634

Merci pour l'astuce, je vais essayer. Mais comment tu fais pour supprimer les paramètres DTA ? dans about:config on ne peut pas supprimer de clé ... Quand au paramètre http*.* c'est le "filter" ? tu pourrais préciser ta manip ? Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1;...
par diantre
09 avr. 2008, 17:52
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54634

Je suis aussi en bouclier web "normal" mais je suis d'accord pour penser qu'Avast n'est pas en cause mais bien le SP1. Merci Microsoft ! Je vais repasser sous XP si ça continue (en espérant que le SP3 ne pose pas de problème lui aussi !) Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0;...
par diantre
08 avr. 2008, 21:15
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54634

Bonjour à tous je confirme que sans avast ça marche bien (je l'ai désinstallé pour voir). Après réinstallation, ça remarche parfitement pendant un certain temps puis ça se remet à dysfonctionner. La suppression du bouclier web améliore les choses, ainsi que le bouclier réseau. mais c'est pas le pied...
par diantre
07 avr. 2008, 22:20
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54634

Effectivement en désactivant le service web ça marche. C'est pas parfait mais c'est nettement mieux. Quand je dit que c'est pas parfait c'est simplement que ça recommence lorsqu'il y a deux onglets qui se chargent en même temps par exemple. Sinon, non je n'ai pas désinstallé Avast Message envoyé ave...
par diantre
06 avr. 2008, 18:04
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54634

et un de plus

bonjour à tous J'ai exactement le même problème. Je n'ai pas ZA mais Avast. Une réinstallation de Firefox a réglé le pb mais il est revenu. De même j''ai arrêté les services avast, et ça a réglé le pb, mais maintenant ça ne fait plus rien. Je suis aussi en Vista SP1 Perso ça me gonfle aussi de plus ...