4 résultats trouvés

par loucalou
03 avr. 2008, 01:58
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54496

Myahoo et Amha Amha, c'est "À mon humble avis" ; moi, c'est jpj. :lol: Ce n'est pas que l'on ne veut pas aider, c'est qu'on n'a pas Vista et qu'on ne connait pas le système. Pour loucalou . Tu n'as ni ZA, ni Avast! mais quels sont tes antivirus et pare-feu ? Je suis protégé mais j'ai essayé en desa...
par loucalou
02 avr. 2008, 20:06
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54496

Myahoo et Amha c cool vos remarques mais vu que vous avez l'air bien branchés vous pouvez utiliser vos compétences pour résoudre le problème du topic plutôt ? Pour info même sur une config sans ZA et sans Avast le problème existe :wink: Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; ...
par loucalou
31 mars 2008, 10:35
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54496

Re: nouveau : avast! 4 Familial 4.8.1169

Testé avec la nouvelle version, le pb reste. Il se declenche avec nimporte quel navigateur(pas essayé avec IE je l'utilise pas). Ca ne vient ni du pare feu ni d'avast ni des anti spy, j'ai tout deconnecté et essayé et j'ai eu le pb. Et ca ne bloque que les navigateur avec un process qui reste et qu'...
par loucalou
24 mars 2008, 14:41
Forum : Mozilla Firefox : le navigateur
Sujet : Bug Firefox 2 sur Vista SP1
Réponses : 157
Vues : 54496

J'ai le même problème, ca affecte tous les navigateurs une fois déclenché mais pour moi ça n'est apparu qu'a partir de firefox 2. Les autres connections internet fonctionnent (maj antivirus, jeux avec lanceurs...) mais les processus des navig restent ouvert meme si on ferme l'appli et impossibles de...