15 résultats trouvés

par Yul
09 mars 2007, 15:37
Forum : Mozilla Firefox : le navigateur
Sujet : Firefox 1.0.3+ ou 2.0.0.2 ???
Réponses : 6
Vues : 1615

je n'ai qu'un profile apparemment

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 2.0.50727)
par Yul
09 mars 2007, 07:17
Forum : Mozilla Firefox : le navigateur
Sujet : Firefox 1.0.3+ ou 2.0.0.2 ???
Réponses : 6
Vues : 1615

De toute facon, j'arrive à m'en sortir comme ca. Je trouvais ca juste un peu étrange.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2
par Yul
09 mars 2007, 07:01
Forum : Mozilla Firefox : le navigateur
Sujet : Firefox 1.0.3+ ou 2.0.0.2 ???
Réponses : 6
Vues : 1615

Y'a pas d'autres moyens ?


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2
par Yul
09 mars 2007, 04:48
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

J'ai une alliance sympa et bien classée et vu le temp que tu mets à progresser dans ce genre de jeu. Je pense pas arrété tout de suite, on est encore plus de 8000 joueurs dans cet univers. Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2
par Yul
09 mars 2007, 04:38
Forum : Mozilla Firefox : le navigateur
Sujet : Firefox 1.0.3+ ou 2.0.0.2 ???
Réponses : 6
Vues : 1615

Firefox 1.0.3+ ou 2.0.0.2 ???

J'ai orange comme FAI. J'ai un gestionnaire internet orange où je peux choisir mon navigateur. Il me propose IE ou Firefox 1.0.3+. J'ai choisi firefox 1.0.3+ mais j'ai installé firefox 2.0.0.2. Quand je vérifie la version dans ?\a propos de... il me met bien firefox 2.0.0.2. Je comprends rien. Mon P...
par Yul
23 févr. 2007, 03:06
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

En fait, ca résoud pas mon pb.
Mes extensions ne fonctionnent pas donc ca m'avance pas.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
par Yul
22 févr. 2007, 23:55
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

Comment ca marche ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
par Yul
22 févr. 2007, 21:30
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

Niveau skin, c'est pareil quand je désactive. Pour les erreurs, j'y comprends rien. Le navigateur, je vais essayer. Avec opéra, ca marche aussi. C'est sur, le pb viens de firefox. Fait chXXX ! Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0...
par Yul
22 févr. 2007, 14:07
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

Je vois pas trop de quoi tu parles; Si tu peux m'expliquer. merci

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
par Yul
22 févr. 2007, 00:16
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

C'est vraiment dommage car je préfère largement firefox à IE mais là, ca me pose problème.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
par Yul
22 févr. 2007, 00:07
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

En fait, j'ai mis à jour !
Et ca marche pas.
Tu me conseil de réinstaller dans un autre dossier ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
par Yul
22 févr. 2007, 00:00
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

Je vais essayer

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.9) Gecko/20061206 Firefox/1.5.0.9
par Yul
21 févr. 2007, 23:55
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

Ca ne concerne que quelques systemes. Dans le system en question, je ne vois pas caractères spéciaux mais je me trompe peut-être. Voici l'image des planètes de ce système. http://img474.imageshack.us/img474/8493/pagequibuggogamecopiefh9.jpg Pour ce qui est des autres navigateurs, avec IE, il n'y a p...
par Yul
21 févr. 2007, 18:36
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

Tout était autorisé. Ca viens pas de là. Certaines page ne fonctionnent pas correctement mais les modérateurs du jeu ne veulent rien savoir car ils disent ue ca vient exclusivement de Firefox ( Ca marche très bien avec IE ) Tous mes amis qui utilisent Firefox dans cet univers ont le même problème. M...
par Yul
21 févr. 2007, 16:00
Forum : Mozilla Firefox : le navigateur
Sujet : Pb avec OGAME
Réponses : 22
Vues : 3949

Voilà, j'utilise Firefox pour un jeu en ligne et j'ai un souci sur une page. Pour ceux qui ne connaissent pas Ogame, c'est un jeu en ligne où on crée un empire de 9 planètes dans un univers et on se fait la guerre. Mon problème se présente comme suit. Dans le menu "Galaxie" du jeu, on peut voir chaq...